

<!DOCTYPE html>
<html>
    <head>
        <title>SE00033753_1 - Henley Standard</title>
<meta name="description" content="PART TIME WORK, Hurlingham Stretch Tents. We are looking for enthusiastic people to help erect and de- rig our stretch tent structures throughout the summer per..." />
<meta name="Keywords" content="SE00033753_1" />
<meta name="news_keywords" content="SE00033753_1" />
<meta name="sections" content="Situations Vacant" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1471945798000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1471945798000" type="image/x-icon" />

<base href="http://www.henleystandard.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="SE00033753_1"      >
<meta property="og:description" content="PART TIME WORK, Hurlingham Stretch Tents. We are looking for enthusiastic people to help erect and de- rig our stretch tent structures throughout the summer period, starting in a few weeks. All candidates must be physically fit and have a full UK driving licence. It is strenuous work, but we share a...">
<meta property="og:url" content="http://www.henleystandard.co.uk/lineage/situations-vacant/123340/se00033753_1.html">
<meta property="fb:app_id" content="640864312707146">
<meta property="twitter:title" content="SE00033753_1">
<meta property="twitter:description" content="PART TIME WORK, Hurlingham Stretch Tents. We are looking for enthusiastic people to help erect and de- rig our stretch tent structures throughout the summer period, starting in a few weeks. All candid...">
<meta property="twitter:url" content="http://www.henleystandard.co.uk/lineage/situations-vacant/123340/se00033753_1.html">
<meta itemprop="url" content="http://www.henleystandard.co.uk/lineage/situations-vacant/123340/se00033753_1.html" />
<link rel="canonical" href="http://www.henleystandard.co.uk/lineage/situations-vacant/123340/se00033753_1.html" /><meta property="datePublished" content="2018-03-19T05:11:20Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.henleystandard.co.uk/lineage/situations-vacant/123340/se00033753_1.html","headline":"SE00033753_1","text":"PART TIME WORK, Hurlingham Stretch Tents. We are looking for enthusiastic people to help erect and de- rig our stretch tent structures throughout the summer period, starting in a few weeks. All candidates must be physically fit and have a full UK driving licence. It is strenuous work, but we share a good team spirit and have a lot of fun. The right candidate/s could be offered a full- time position in the future. Please send your CV to info@hurlinghamtents.co.uk,www.hurlinghamtents.co.uk","keywords":"SE00033753_1","articleSection":"Situations Vacant","dateCreated":"2018-03-19T05:11:20Z","dateModified":"2018-03-19T05:11:20Z","datePublished":"2018-03-19T05:11:20Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.bxSlider.min.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/superfish/hoverIntent.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/superfish/superfish.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/superfish/supersubs.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/confirm/jquery.confirm.js?v=1427980698000"></script>  
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/validate/jquery.validate.min.js?v=1427980698000" ></script>  
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.pack.js?v=1427980698000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/galleria/galleria-1.2.6.min.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/wookmark/jquery.imagesloaded.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/wookmark/jquery.wookmark.min.js?v=1427980698000" defer></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/wookmark/jquery.colorbox-min.js?v=1427980698000" defer></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.lazyload.min.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.cookie.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://www.henleystandard.co.uk/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/ie.css?v=1427980965000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/ie_8.css?v=1427980961000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/ie_9.css?v=1427980961000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='scheda';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 575;
virtualcmsPageInfo.sectionName = 'Situations Vacant';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.henleystandard.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'SE00033753_1';
virtualcmsPageInfo.article.type = 'scheda';
virtualcmsPageInfo.article.publication_date = '2018-03-19 06:11';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/events_handler.js?v=1427980698000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='http://fonts.googleapis.com/css?family=Raleway:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1471270193894-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482161614868-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482167285504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1481634020203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[320, 100], [300, 100]], 'div-gpt-ad-1484653057234-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1484656255504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1471270047004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1394657961800-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Henley_Standard_Leaderboard_728x90-->
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1486730865448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Medium_Rectangle', [300, 250], 'div-gpt-ad-1394657961800-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1394657961800-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1481818272358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Skyscraper', [120, 600], 'div-gpt-ad-1394657961800-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Full_Banner', [468, 60], 'div-gpt-ad-1394657961800-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
  'tb_loader_script');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26086233" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086233&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.henleystandard.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.henleystandard.co.uk/articolo.jsp?idarticolo=123340&amp=false';
      var fb_appId = '640864312707146';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.henleystandard.co.uk/articolo.jsp?idarticolo=123340&amp=false';
    </script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.henleystandard.co.uk/css/style_site.css?v=1519642344000" rel="stylesheet" type="text/css" />        
          <link href="http://www.henleystandard.co.uk/css/style_site_1.css?v=1474885304000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.henleystandard.co.uk/css/lineage_dynamic_content_css.jsp?v=1506952997000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-959911-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_classifieds section_situations_vacant ">
            
<div id="container">
    <div class="container_990">
        <link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/news_header_layout_css.jsp?v=1519394983000" />
        
        
      
      
      
<div class="toolbar_container">
    <div class="box_social">
    


<div class="social_box">
    <a href="https://www.facebook.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div><!--box_social-->
    <div class="box_date_header">
    <p class="date">Monday, 19 March 2018 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
    
    
    
        
                    <div class="menu top_menu_toolbar" id="box_a784c20a-cde1-48ee-aa47-0f1558798088">
                    <ul class="menu_1">
<li class="henley-business-directory sezione_530 sezione">
<a rel="nofollow" href="http://www.henleypages.com/" onclick="window.open(this.href,'',''); return false" ><span>Henley Business Directory</span></a>
</li>
<li class="henley-standard-tv sezione_531 sezione">
<a  href="http://www.henleystandard.co.uk/section/531/Henley-standard-tv"  ><span>Henley Standard TV</span></a>
</li>
</ul>

                    </div>
    
    
<div class="cerca box_search_head" id="cerca3baaabe8-7fc0-4ff3-8a3d-d95f049a9793" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3baaabe8-7fc0-4ff3-8a3d-d95f049a9793 input[name="q"]').example('');
      
      $('#cerca3baaabe8-7fc0-4ff3-8a3d-d95f049a9793 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3baaabe8-7fc0-4ff3-8a3d-d95f049a9793 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div><!--toolbar_container-->
<div class="container_head">
    <div class="container_head_center">
        
        
        
        <div data-render="true"  class="bannervcms banner_manchette_sx_240_90 " format="manchette_sx_240_90" ><a rel="nofollow" href="http://www.henleystandard.co.uk/clickhere.jsp?id=23&mode=adv&l=http%3A%2F%2Fwww.henleystandard.co.uk%2Fsection%2F11%2Fproperty"  onclick="location.href=this.href return false;"  ><img src='upload/1499762342259.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(23);</script>
</a></div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1472812849000" />
        </a>
    </div>

        <div class="text_edit vc_textedit_logo">
    <p class="text " >Delivering the news from Henley on Thames and South Oxfordshire for over 100 years</p>
</div>

        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://henleystandard.zenfolio.com/"  target="_blank">Order your photos</a>
        </div>
        <div class="cont_dynamic_button button_header_1" >
            
            <a href="section/535/advertise-with-us"  target="_blank">Advertise with us</a>
        </div>
        <div class="cont_dynamic_button button_header_3" >
            
            <a href="https://selfserve.henleystandard.co.uk/"  target="_blank">Book an ad</a>
        </div>
        
    
    
        
                    <div class="menu main_menu" id="box_6e3c67c3-6662-4622-8ca9-60b40eb93631">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.henleystandard.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_2 sezione">
<a  href="http://www.henleystandard.co.uk/section/2/news"  ><span>News</span></a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.henleystandard.co.uk/section/3/sport"  ><span>Sport</span></a>
</li>
<li class="entertainment sezione_4 sezione">
<a  href="http://www.henleystandard.co.uk/section/4/entertainment"  ><span>Entertainment</span></a>
</li>
<li class="events sezione_5 ">
<a  href="http://www.henleystandard.co.uk/section/5/what-s-on"  ><span>Events</span></a>
</li>
<li class="community sezione_6 ">
<a  href="http://www.henleystandard.co.uk/section/6/community"  ><span>Community</span></a>
</li>
<li class="announcements sezione_7 404">
<a rel="nofollow" href="http://www.myfamilyannouncements.co.uk/henleystandard/browse?trm=" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="regulars sezione_8 sezione">
<a  href="http://www.henleystandard.co.uk/section/8/regulars"  ><span>Regulars</span></a>
</li>
<li class="features sezione_9 sezione">
<a  href="http://www.henleystandard.co.uk/section/9/features"  ><span>Features</span></a>
</li>
<li class="jobs sezione_10 ">
<a  href="http://www.henleystandard.co.uk/section/10/jobs"  ><span>Jobs</span></a>
</li>
<li class="property sezione_11 pagina-bianca">
<a rel="nofollow" href="http://property.henleystandard.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="classifieds attivo sezione_537 ">
<a  href="http://www.henleystandard.co.uk/section/537/classifieds"  ><span>Classifieds</span></a>
</li>
<li class="tv sezione_694 sezione">
<a  href="http://www.henleystandard.co.uk/section/694/tv"  ><span>TV</span></a>
</li>
</ul>

                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
<script type="text/javascript">
$('.menu_1 li').mouseover(function(e){
    var father=$(this);
    var sottomenu=father.find('.menu_2');
    if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
            sottomenu.addClass('menuL');
            var container=$('#container');
            var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
            var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
            var margineDxBox=margineSinistro+wBox;
            var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
            if(margineDxBox>margineDxContainer){
                    sottomenu.removeClass('menuL').addClass('menuR');
            }else{
            }
            sottomenu.addClass('calcolato');
    }
});
</script>
        
        
    
    
        
                    <div class="menu header_secondary_menu" id="box_85b8b1cf-f7d3-4a20-bcde-a9bda0f89e62">
                    <ul class="menu_1">
<li class="benson sezione_622 ">
<a  href="http://www.henleystandard.co.uk/section/622/benson"  ><span>Benson</span></a>
</li>
<li class="caversham sezione_634 ">
<a  href="http://www.henleystandard.co.uk/section/634/caversham"  ><span>Caversham</span></a>
</li>
<li class="goring sezione_663 ">
<a  href="http://www.henleystandard.co.uk/section/663/goring"  ><span>Goring</span></a>
</li>
<li class="henley-on-thames sezione_671 ">
<a  href="http://www.henleystandard.co.uk/section/671/henley-on-thames"  ><span>Henley-on-Thames</span></a>
</li>
<li class="nettlebed sezione_633 ">
<a  href="http://www.henleystandard.co.uk/section/633/nettlebed"  ><span>Nettlebed</span></a>
</li>
<li class="shiplake sezione_654 ">
<a  href="http://www.henleystandard.co.uk/section/654/shiplake"  ><span>Shiplake</span></a>
</li>
<li class="sonning-common sezione_660 ">
<a  href="http://www.henleystandard.co.uk/section/660/sonning-common"  ><span>Sonning Common</span></a>
</li>
<li class="wargrave sezione_678 ">
<a  href="http://www.henleystandard.co.uk/section/678/wargrave"  ><span>Wargrave</span></a>
</li>
<li class="watlington sezione_682 ">
<a  href="http://www.henleystandard.co.uk/section/682/watlington"  ><span>Watlington</span></a>
</li>
<li class="whitchurch sezione_684 ">
<a  href="http://www.henleystandard.co.uk/section/684/whitchurch"  ><span>Whitchurch</span></a>
</li>
<li class="woodcote sezione_686 ">
<a  href="http://www.henleystandard.co.uk/section/686/woodcote"  ><span>Woodcote</span></a>
</li>
</ul>

                    </div>
    
        
    </div><!--container_center-->
    <div class="container_head_footer">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- /49023933/Leaderboard -->
<div id='div-gpt-ad-1394657961800-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-3'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_240_90 " format="manchette_dx_240_90" ><a rel="nofollow" href="http://www.henleystandard.co.uk/clickhere.jsp?id=62&mode=adv&l=http%3A%2F%2Fwww.henleystandard.co.uk%2Fsection%2F11%2Fproperty"  onclick="location.href=this.href return false;"  ><!--<img src='userUpload/TradeLogo.jpg' alt='' />-->
<img src='upload/1499762342259.jpg' alt='' />

<script type="text/javascript">incrementAdvImpression(62);</script>
</a></div>
      
      
      
    </div><!--container_center-->
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_510_left">
        	<div class="container_section_date_social">
    
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/section/537/classifieds">Classifieds</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_575 situations-vacant">
                                <a href="http://www.henleystandard.co.uk/section/575/situations-vacant">Situations Vacant</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    
    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">19 March 2018</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>
    
</div><!--container_section_date_social-->
            

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone" g:plusone:size="medium"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 123340 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


    <div class="article_top_element null">
    
            <div class="multimedia scheda" id="multimedia_3f6e8506-adc3-4e42-9dc2-d77d6d30a772">                
            </div>
    </div>  

 

<script type="text/javascript">
$f("example4", "http://releases.flowplayer.org/swf/flowplayer.commercial-3.2.11.swf", {
    // commercial version license key
    key: '#$106775764356029',
 
    // now we can tweak the logo settings
    logo: {
        url: '',
        fullscreenOnly: false,
        displayTime: 2000
    }
});
</script>

    <div class="article_top_element_jobs null">
    
    </div>  









    <div class="article_body_dynamic_content">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    PART TIME WORK, Hurlingham Stretch Tents. We are looking for enthusiastic people to help erect and de- rig our stretch tent structures throughout the summer period, starting in a few weeks. All candidates must be physically fit and have a full UK driving licence. It is strenuous work, but we share a good team spirit and have a lot of fun. The right candidate/s could be offered a full- time position in the future. Please send your CV to info@hurlinghamtents.co.uk,www.hurlinghamtents.co.uk
                  </div>
    </div>  



        
        
      
      
      

        	
        </div><!--overbox_column_500_left-->
        <div class="overbox_column_470_right">
            
<div class="cont_top_three_sections">
    
<div class="tab_menu tab_menu_top_three_sections" id="2f82b2c7-8ec2-410b-9530-0809939b118d"></div>


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_news" id="box_bf570c8a-7438-48f5-9e20-cba3f85da02c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_campaigns   pos1 articolo henleyinbloom News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-in-bloom/123010/memorial-garden-for-ex-beatle.html">Memorial garden for ex-Beatle</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo henleyonthames News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-on-thames/123150/why-won-t-council-fix-bridge.html">Why won't council fix bridge?</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home   pos3 articolo education News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/education/123292/college-staff-face-the-chop.html">College staff face the chop</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_charities vc_macro_section_news vc_macro_section_home   pos4 articolo sueryder News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/sue-ryder-/123004/cancer-patients-upset-at-sale-of-sue-ryder-hospice.html">Cancer patients upset at sale of Sue Ryder hospice</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/council/123140/public-consultation-on-plans-for-80-new-homes.html">Public consultation on plans for 80 new homes</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bf570c8a-7438-48f5-9e20-cba3f85da02c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_sport" id="box_b529a066-a01d-406a-a02a-a1ab821ba0bc">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo henleyonthames News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-on-thames/123152/pupils-given-hockey-masterclass-by-olympic-medallist.html">Pupils given hockey masterclass by Olympic medallist</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos2 articolo cricket News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/cricket/122890/developer-donates-500-to-cricket-club.html">Developer donates &pound;500 to cricket club</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos3 articolo golf News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/golf/122971/thomas-tees-off.html">Thomas tees off</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos4 articolo hockey News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/hockey/122976/cheetahs-leave-all-comers-in-cold.html">Cheetahs leave all comers in cold</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos5 articolo rugby News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rugby/122977/solowin-bags-hat-trick-as-waterloo-are-put-to-sword.html">Solowin bags hat-trick as Waterloo are put to sword</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b529a066-a01d-406a-a02a-a1ab821ba0bc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_entertainment" id="box_9a001312-618b-4734-a67c-d49a4ddcc31c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo theatre News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/theatre/123016/wartime-drama-brings-out-the-best-in-young-actors.html">Wartime drama brings out the best in young actors</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos2 articolo music News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/music/122864/garsington-stages-first-opera-world-premiere.html">Garsington stages first opera world premiere</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo communitynewsalldistricts News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/community-news--all-districts-/123149/bare-bones-approach-to-ghost-classic-pays-off-handsomely.html">Bare bones approach to ghost classic pays off handsomely</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos4 articolo henleyonthames News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-on-thames/122870/soap-actress-tells-how-mother-escaped-nazis.html">Soap actress tells how mother escaped Nazis</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos5 articolo henleyonthames News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-on-thames/122867/players-move-back-and-forth-in-search-of-truth.html">Players move back and forth in search of truth</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9a001312-618b-4734-a67c-d49a4ddcc31c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
</div><!--cont_top_three_sections-->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_470x60_1 " format="rectangle_470x60_1" ><!-- /49023933/Banner -->
<div id='div-gpt-ad-1394657961800-1' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(26);</script>
</div>
      
      
      
            <div class="overbox_column_small_160">
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_1 " format="skyscraper_160x600_1" ><!-- /49023933/Wide_Skyscraper -->
<td width="160" height="600" align="left" valign="top">
<div id='div-gpt-ad-1394657961800-6' style='width:160px; height:600px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-6'); }); 
</script></div> 
</td><script type="text/javascript">incrementAdvImpression(31);</script>
</div>
      
      
      
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_2 " format="skyscraper_160x600_2" ><!-- /49023933/Wide_Skyscraper_2 -->
<div id='div-gpt-ad-1481818272358-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481818272358-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(32);</script>
</div>
      
      
      
        	</div><!--overbox_column_small_160-->
        	<div class="column_300_left">
        	    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_video" id="box_2ac650c8-af5b-4940-a957-b931a0b70229">
            
                <p class="occhiello_titolo">Latest video from
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video henleystandardtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/video/home/120628/video-tributes-paid-after-rugby-player-s-death.html"><img alt="VIDEO: Tributes paid after rugby player's death" title="VIDEO: Tributes paid after rugby player's death" src="http://www.henleystandard.co.uk/resizer/300/190/true/13665520-hawkstribute18mp4.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2ac650c8-af5b-4940-a957-b931a0b70229.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

<div class="cont_box_preview_polls">
    <div class="text_edit box_preview_polls_headline">
    <p class="text " >POLL: Have your say</p>
</div>

    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_polls" id="box_6586c516-fc38-4718-a1ec-9367525e38cd">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html"><img alt="Should Henley create a memorial garden for George Harrison?" title="Should Henley create a memorial garden for George Harrison?" src="http://www.henleystandard.co.uk/resizer/290/118/true/1520770116788.jpg--.jpg?1520770116000" /></a></div>
                                    <p class="titolo"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html">Should Henley create a memorial garden for George Harrison?</a></p>
                                    <div class="divcont ">
                                              <p class="customLabel1">vote!</p>
                                          </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_6586c516-fc38-4718-a1ec-9367525e38cd .box').css('cursor','pointer');
            $('#box_6586c516-fc38-4718-a1ec-9367525e38cd .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6586c516-fc38-4718-a1ec-9367525e38cd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--cont_box_preview_polls-->

        
        <div data-render="true"  class="bannervcms banner_taboola_articles_col " format="taboola_articles_col" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(58);</script>
</div>
      
      
      

        
        
      
      
      
<div class="cont_banner_double_145x145">
    
        
        
      
      
      
    
        
        
      
      
      
</div><!--cont_banner_double_145x145-->

        
        
      
      
      

        
        
      
      
      
        	</div><!--column_300_left-->
        </div><!--overbox_column_470_right-->
    </div><!--overbox_full-->
            <link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/news_footer_layout_css.jsp?v=1481731487000" />
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2_728x90 " format="leaderboard_2_728x90" ><!-- /49023933/Henley_Standard_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1481634020203-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481634020203-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(54);</script>
</div>
      
      
      
<div class="overbox_footer">
    <div class="cont_footer_copyright">
    

    <div class="logo footer_logo_news">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/henley_standard_footer.png?v=1427980965000" />
        </a>
    </div>

    <div class="cont_address_footer_copyright">
        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS GROUP</strong><br> Tel: 01491 419400 <br><a href="http://www.higgsgroup.co.uk"title="">www.higgsgroup.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY PAGES</strong> <br>Tel: 01491 419419 <br><a href="http://www.henleypages.com" title="www.henleypages.com">www.henleypages.com</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS PRINTING & DESIGN</strong>  <br>Tel: 01491 419429<br> <a href="http://www.higgsprinting.co.uk" title="www.higgsprinting.co.uk">www.higgsprinting.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS OFFICE SUPPLIES</strong>  <br>Tel: 01491 419499<br> <a href="http://www.higgsofficesupplies.co.uk" title="www.higgsofficesupplies.co.uk">www.higgsofficesupplies.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY LIFE MAGAZINE</strong>  <br>Tel: 01491 419449<br> <a href="http://www.henleylife.co.uk" title="www.henleylife.co.uk">www.henleylife.co.uk</a></p>
</div>

    </div><!--address_footer_copyright-->
    
    
    
        
                    <div class="menu menu_footer_copyright" id="box_c374584b-4db3-462b-8d5b-013a2599d4a0">
                    <ul class="menu_1">
<li class="cookie-policy sezione_602 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/602/cookie-policy"  ><span>Cookie Policy</span></a>
</li>
<li class="copyright-and-terms sezione_603 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/603/copyright-and-terms"  ><span>Copyright and Terms</span></a>
</li>
<li class="competition-rules sezione_604 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/604/competition-rules"  ><span>Competition Rules</span></a>
</li>
<li class="contact-us sezione_605 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/605/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="advertise-with-us sezione_535 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/535/advertise-with-us"  ><span>Advertise with us</span></a>
</li>
</ul>

                    </div>
    
	

<div class="copyright ">
        
         <p>© Higgs &amp; Co (Printers) Limited 2016 | Registered in England number 1418717</p>
         
    <div class="vc_logo_miles"><a href="http://www.virtualcom.it"><img src="images/logo_miles33.png"/></a></div>
        
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

</div><!--cont_footer_copyright-->
</div><!--overbox_footer-->
    </div><!--container_990-->
</div><!--container-->

    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.henleystandard.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=123340" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_top_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_top_news{ display:none; }</style>');
    $('.tab_top_news').addClass('aed90cdc-1c0d-4434-aa91-b2e3ab184b78');
    $('#2f82b2c7-8ec2-410b-9530-0809939b118d').append('<p class="label_tab label_tab_1">Top News</p>');
    $('#2f82b2c7-8ec2-410b-9530-0809939b118d .label_tab_1').bind('click loadFirst',function(){
        $('#2f82b2c7-8ec2-410b-9530-0809939b118d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.aed90cdc-1c0d-4434-aa91-b2e3ab184b78').hide();
        $('.tab_top_news').show();
        if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_sport{ display:none; }</style>');
    $('.tab_top_sport').addClass('aed90cdc-1c0d-4434-aa91-b2e3ab184b78');
    $('#2f82b2c7-8ec2-410b-9530-0809939b118d').append('<p class="label_tab label_tab_2">Top Sport</p>');
    $('#2f82b2c7-8ec2-410b-9530-0809939b118d .label_tab_2').bind('click loadFirst',function(){
        $('#2f82b2c7-8ec2-410b-9530-0809939b118d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.aed90cdc-1c0d-4434-aa91-b2e3ab184b78').hide();
        $('.tab_top_sport').show();
        if($(".tab_top_sport .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_sport .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_entertainment{ display:none; }</style>');
    $('.tab_top_entertainment').addClass('aed90cdc-1c0d-4434-aa91-b2e3ab184b78');
    $('#2f82b2c7-8ec2-410b-9530-0809939b118d').append('<p class="label_tab label_tab_3">Top Entertainment</p>');
    $('#2f82b2c7-8ec2-410b-9530-0809939b118d .label_tab_3').bind('click loadFirst',function(){
        $('#2f82b2c7-8ec2-410b-9530-0809939b118d .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.aed90cdc-1c0d-4434-aa91-b2e3ab184b78').hide();
        $('.tab_top_entertainment').show();
        if($(".tab_top_entertainment .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_entertainment .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#2f82b2c7-8ec2-410b-9530-0809939b118d p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>