

<!DOCTYPE html>
<html>
    <head>
        <title>Good start but you must do more to get rid of river weed - Henley Standard</title>
<meta name="description" content="MORE must be done to prevent a highly invasive and fast-growing weed from smothering the River Thames, says an ecologist. " />
<meta name="Keywords" content="community,environment,River Thames,Henley" />
<meta name="news_keywords" content="community,environment,River Thames,Henley" />
<meta name="sections" content="Environment,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1471945798000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1471945798000" type="image/x-icon" />

<base href="http://www.henleystandard.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Good start but you must do more to get rid of river weed"      >
<meta property="og:description" content="MORE must be done to prevent a highly invasive and fast-growing weed from smothering the River Thames, says an ecologist. ">
<meta property="og:image" content="http://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_641393.jpg--good_start_but_you_must_do_more_to_get_rid_of_river_weed.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.henleystandard.co.uk/news/environment/118187/good-start-but-you-must-do-more-to-get-rid-of-river-weed.html">
<meta property="fb:app_id" content="640864312707146">
<meta property="twitter:title" content="Good start but you must do more to get rid of river weed">
<meta property="twitter:description" content="MORE must be done to prevent a highly invasive and fast-growing weed from smothering the River Thames, says an ecologist. ">
<meta property="twitter:url" content="http://www.henleystandard.co.uk/news/environment/118187/good-start-but-you-must-do-more-to-get-rid-of-river-weed.html">
<meta property="twitter:image" content="http://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_641393.jpg--good_start_but_you_must_do_more_to_get_rid_of_river_weed.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_641393.jpg--good_start_but_you_must_do_more_to_get_rid_of_river_weed.jpg" />
<meta itemprop="url" content="http://www.henleystandard.co.uk/news/environment/118187/good-start-but-you-must-do-more-to-get-rid-of-river-weed.html" />
<link rel="canonical" href="http://www.henleystandard.co.uk/news/environment/118187/good-start-but-you-must-do-more-to-get-rid-of-river-weed.html" /><meta property="datePublished" content="2017-11-18T00:00:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.henleystandard.co.uk/news/environment/118187/good-start-but-you-must-do-more-to-get-rid-of-river-weed.html","headline":"Good start but you must do more to get rid of river weed","text":"MORE must be done to prevent a highly invasive and fast-growing weed from smothering the River Thames, says an ecologist. The Environment Agency has started clearing floating pennywort from the river at Sonning after concerns were raised by Alastair Driver, who lives in the village and used to be the agency’s conservation manager. He said the clearance teams were only removing large clumps of the plant and leaving smaller patches. Professor Driver, who oversaw the eradication of the plant at Reading a decade ago, said the agency should sweep the main watercourse more often and more thoroughly. It should also tackle a second infestation at Hennerton backwater, which flows off the Thames near Wargrave, which it has promised to do. Floating pennywort, which comes from the Americas, can grow up to 20cm in a day and forms a thick layer that kills flora and fauna by depriving them of oxygen. These “carpets” are too heavy to remove by hand so must be pulled out using mobile cranes then incinerated to ensure they do not reproduce. Every fragment must be destroyed to prevent an infestation from recurring. Prof Driver said: “The Environment Agency has thanked me for drawing the matter to its attention and I have no doubt that it appreciates the seriousness of the situation. “However, it is not investing enough resources into the situation. I can cycle or walk along the towpath at Sonning for days on end without seeing any action when really this should be prioritised as highly as a major pollution incident. “They need to tackle this robustly over the autumn while the weather is dry. Once the winter rains arrive, the flows will speed up and the plant will spread more rapidly so they’re wasting an opportunity. They’ve acknowledged that they’re leaving smaller clumps behind and say they will come back for them but that’s not the right approach given how quickly it can grow. “They should also address the problem at Hennerton because it has spread there from the river and is now well-established. It’s going to be much harder to address if they don’t act decisively now.” The agency initially denied responsibility for the Hennerton infestation, saying this was the responsibility of landowners along on the riverbank. However, Tom Berman, of Henley Road, Wargrave, asked Prime Minister Theresa May, who lives in Sonning, to take up the issue. The agency’s area director Julia Simpson agreed to taken action “on this occasion” but still didn’t accept it was the agency’s problem. Mr Berman said: “It’s progress but I’m not confident they will come and am trying to get them to commit to a date. “It clearly isn’t landowners’ responsibility and I’d like them to retract that claim. The pennywort has invaded from the main channel and the roots are not on the banks or the land beneath the water’s surface. They’ve known about this for years and their lack of action has allowed it to spread. It has taken up well over half the width of the backwater and it’s becoming increasingly difficult to pilot a powered boat through. “Its growth will slow down with the first frost of winter but it grows incredibly quickly and it will spread pretty rapidly next spring.” Floating pennywort has broad, shiny, kidney-shaped leaves with fine roots below the water and thick, fleshy stems and occasional small white flowers. It was accidentally introduced in the early Nineties by people discarding garden plants and it is a criminal offence to grow it in the wild. It is thought to have spread to the Thames from a lake at the Green Park science estate in south Reading in about 2008. The Environment Agency says it will sweep repeatedly to ensure every fragment is removed and reassess the situation in the spring, spraying herbicide if necessary. • To report sightings of invasive species, call 0800 807060.","keywords":"community,environment,River Thames,Henley","articleSection":"Environment","image":{"contentUrl":"http://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_641392.jpg--.jpg","url":"http://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_641392.jpg--.jpg","@type":"ImageObject"},"description":"<p>MORE must be done to prevent a highly invasive and fast-growing weed from smothering the River Thames, says an ecologist. The Environment Agency has started clearing floating pennywort from the river at Sonning after concerns were raised by Alastair...</p>","dateCreated":"2017-11-17T07:30:6Z","dateModified":"2017-11-17T09:36:20Z","datePublished":"2017-11-18T00:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.bxSlider.min.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/superfish/hoverIntent.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/superfish/superfish.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/superfish/supersubs.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/confirm/jquery.confirm.js?v=1427980698000"></script>  
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/validate/jquery.validate.min.js?v=1427980698000" ></script>  
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.pack.js?v=1427980698000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/galleria/galleria-1.2.6.min.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/wookmark/jquery.imagesloaded.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/wookmark/jquery.wookmark.min.js?v=1427980698000" defer></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/wookmark/jquery.colorbox-min.js?v=1427980698000" defer></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.lazyload.min.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.cookie.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://www.henleystandard.co.uk/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/ie.css?v=1427980965000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/ie_8.css?v=1427980961000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/ie_9.css?v=1427980961000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 19;
virtualcmsPageInfo.sectionName = 'Environment';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.henleystandard.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Good start but you must do more to get rid of river weed';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-11-18 01:00';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/events_handler.js?v=1427980698000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='http://fonts.googleapis.com/css?family=Raleway:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1471270193894-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482161614868-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482167285504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1481634020203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[320, 100], [300, 100]], 'div-gpt-ad-1484653057234-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1484656255504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1471270047004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1394657961800-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Henley_Standard_Leaderboard_728x90-->
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1486730865448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Medium_Rectangle', [300, 250], 'div-gpt-ad-1394657961800-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1394657961800-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1481818272358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Skyscraper', [120, 600], 'div-gpt-ad-1394657961800-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Full_Banner', [468, 60], 'div-gpt-ad-1394657961800-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
  'tb_loader_script');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26086233" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086233&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.henleystandard.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.henleystandard.co.uk/articolo.jsp?idarticolo=118187&amp=false';
      var fb_appId = '640864312707146';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.henleystandard.co.uk/articolo.jsp?idarticolo=118187&amp=false';
    </script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.henleystandard.co.uk/css/style_site.css?v=1480413235000" rel="stylesheet" type="text/css" />        
          <link href="http://www.henleystandard.co.uk/css/style_site_1.css?v=1474885304000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.henleystandard.co.uk/css/news_article_standard_css.jsp?v=1484819071000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-959911-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_environment ">
            
<div id="container">
    <div class="container_990">
        <link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/news_header_layout_css.jsp?v=1482333576000" />
        
        
      
      
      
<div class="toolbar_container">
    <div class="box_social">
    


<div class="social_box">
    <a href="https://www.facebook.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div><!--box_social-->
    <div class="box_date_header">
    <p class="date">Saturday, 18 November 2017 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
    
        
                    <div class="menu top_menu_toolbar" id="box_04e401f7-271d-48d5-8ff8-62f4fe27ebb2">
                    <ul class="menu_1">
<li class="henley-business-directory sezione_530 sezione">
<a rel="nofollow" href="http://www.henleypages.com/" onclick="window.open(this.href,'',''); return false" ><span>Henley Business Directory</span></a>
</li>
<li class="henley-standard-tv sezione_531 sezione">
<a  href="http://www.henleystandard.co.uk/section/531/Henley-standard-tv"  ><span>Henley Standard TV</span></a>
</li>
</ul>

                    </div>
    
    
<div class="cerca box_search_head" id="cercac5e513aa-2538-47e3-9c9e-f0e12237a6f3" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac5e513aa-2538-47e3-9c9e-f0e12237a6f3 input[name="q"]').example('');
      
      $('#cercac5e513aa-2538-47e3-9c9e-f0e12237a6f3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac5e513aa-2538-47e3-9c9e-f0e12237a6f3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div><!--toolbar_container-->
<div class="container_head">
    <div class="container_head_center">
        
        

    <div class="logo box_logo_channel_1 null">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1472812849000" />
        </a>
    </div>

        <div class="text_edit vc_textedit_logo">
    <p class="text " >Delivering the news from Henley on Thames and South Oxfordshire for over 100 years</p>
</div>

        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://henleystandard.zenfolio.com/"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button button_header_1" >
            
            <a href="section/535/advertise-with-us"  target="_blank">Advertise with us</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button button_header_3" >
            
            <a href="https://selfserve.henleystandard.co.uk/"  target="_blank">Book an ad</a>
        </div><!-- CACHED -->

        
        
                    <div class="menu main_menu" id="box_da0478f9-8214-4e31-9681-52311083ce60">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.henleystandard.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_2 sezione">
<a  href="http://www.henleystandard.co.uk/section/2/news"  ><span>News</span></a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.henleystandard.co.uk/section/3/sport"  ><span>Sport</span></a>
</li>
<li class="entertainment sezione_4 sezione">
<a  href="http://www.henleystandard.co.uk/section/4/entertainment"  ><span>Entertainment</span></a>
</li>
<li class="events sezione_5 ">
<a  href="http://www.henleystandard.co.uk/section/5/what-s-on"  ><span>Events</span></a>
</li>
<li class="community sezione_6 ">
<a  href="http://www.henleystandard.co.uk/section/6/community"  ><span>Community</span></a>
</li>
<li class="announcements sezione_7 404">
<a rel="nofollow" href="http://www.myfamilyannouncements.co.uk/henleystandard/browse?trm=" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="regulars sezione_8 sezione">
<a  href="http://www.henleystandard.co.uk/section/8/regulars"  ><span>Regulars</span></a>
</li>
<li class="features sezione_9 sezione">
<a  href="http://www.henleystandard.co.uk/section/9/features"  ><span>Features</span></a>
</li>
<li class="jobs sezione_10 ">
<a  href="http://www.henleystandard.co.uk/section/10/jobs"  ><span>Jobs</span></a>
</li>
<li class="property sezione_11 pagina-bianca">
<a rel="nofollow" href="http://property.henleystandard.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="classifieds sezione_537 ">
<a  href="http://www.henleystandard.co.uk/section/537/classifieds"  ><span>Classifieds</span></a>
</li>
<li class="tv sezione_694 sezione">
<a  href="http://www.henleystandard.co.uk/section/694/tv"  ><span>TV</span></a>
</li>
</ul>

                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
<script type="text/javascript">
$('.menu_1 li').mouseover(function(e){
    var father=$(this);
    var sottomenu=father.find('.menu_2');
    if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
            sottomenu.addClass('menuL');
            var container=$('#container');
            var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
            var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
            var margineDxBox=margineSinistro+wBox;
            var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
            if(margineDxBox>margineDxContainer){
                    sottomenu.removeClass('menuL').addClass('menuR');
            }else{
            }
            sottomenu.addClass('calcolato');
    }
});
</script>
        
        
        
                    <div class="menu header_secondary_menu" id="box_7f5d2741-d919-4f2f-ad34-35583f9219d4">
                    <ul class="menu_1">
<li class="benson sezione_622 ">
<a  href="http://www.henleystandard.co.uk/section/622/benson"  ><span>Benson</span></a>
</li>
<li class="caversham sezione_634 ">
<a  href="http://www.henleystandard.co.uk/section/634/caversham"  ><span>Caversham</span></a>
</li>
<li class="goring sezione_663 ">
<a  href="http://www.henleystandard.co.uk/section/663/goring"  ><span>Goring</span></a>
</li>
<li class="henley-on-thames sezione_671 ">
<a  href="http://www.henleystandard.co.uk/section/671/henley-on-thames"  ><span>Henley-on-Thames</span></a>
</li>
<li class="nettlebed sezione_633 ">
<a  href="http://www.henleystandard.co.uk/section/633/nettlebed"  ><span>Nettlebed</span></a>
</li>
<li class="shiplake sezione_654 ">
<a  href="http://www.henleystandard.co.uk/section/654/shiplake"  ><span>Shiplake</span></a>
</li>
<li class="sonning-common sezione_660 ">
<a  href="http://www.henleystandard.co.uk/section/660/sonning-common"  ><span>Sonning Common</span></a>
</li>
<li class="wargrave sezione_678 ">
<a  href="http://www.henleystandard.co.uk/section/678/wargrave"  ><span>Wargrave</span></a>
</li>
<li class="watlington sezione_682 ">
<a  href="http://www.henleystandard.co.uk/section/682/watlington"  ><span>Watlington</span></a>
</li>
<li class="whitchurch sezione_684 ">
<a  href="http://www.henleystandard.co.uk/section/684/whitchurch"  ><span>Whitchurch</span></a>
</li>
<li class="woodcote sezione_686 ">
<a  href="http://www.henleystandard.co.uk/section/686/woodcote"  ><span>Woodcote</span></a>
</li>
</ul>

                    </div>
    
        
    </div><!--container_center-->
    <div class="container_head_footer">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- /49023933/Leaderboard -->
<div id='div-gpt-ad-1394657961800-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-3'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_240_90 " format="manchette_dx_240_90" ><a rel="nofollow" href="http://www.henleystandard.co.uk/clickhere.jsp?id=23&mode=adv&l=http%3A%2F%2Fwww.henleystandard.co.uk%2Fsection%2F11%2Fproperty"  onclick="location.href=this.href return false;"  ><img src='upload/1499762342259.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(23);</script>
</a></div>
      
      
      
    </div><!--container_center-->
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_510_left">
        	<div class="container_section_date_social">
    
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                                    
                                    <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/">Home</a></li>
                                
                                <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/section/2/news">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_19 environment">
                                <a href="http://www.henleystandard.co.uk/section/19/environment">Environment</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    
    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">18 November 2017</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>
    
</div><!--container_section_date_social-->
        	
        
        <div data-render="true"  class="bannervcms banner_teads_2x1_banner " format="teads_2x1_banner" ><div id=tead2x1banner>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 66835
       ,lang        : "en"
       ,slot        : '.testo_articolo .GN4_body > p'
       ,format      : "inread"
       ,minSlot     : 3
       ,components  : { mute: {delay :0}, skip: {delay :0} }
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>
<script type="text/javascript">incrementAdvImpression(61);</script>
</div>
      
      
      
        	
    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Good start but you must do more to get rid of river weed</h1>
    </div>  





<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone" g:plusone:size="medium"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 118187 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_f0e91cc4-658c-464c-90a8-93763c4d8691">                
            <meta itemprop="thumbnailUrl" content="http://www.henleystandard.co.uk/resizer/-1/275/true/GN4_DAT_641392.jpg--good_start_but_you_must_do_more_to_get_rid_of_river_weed.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Good start but you must do more to get rid of river weed" src="resizer/-1/275/true/GN4_DAT_641392.jpg--good_start_but_you_must_do_more_to_get_rid_of_river_weed.jpg" alt="Good start but you must do more to get rid of river weed" height="275"  />
                        
                    </div>
                </div>
    </div>  

 

<script type="text/javascript">
$f("example4", "http://releases.flowplayer.org/swf/flowplayer.commercial-3.2.11.swf", {
    // commercial version license key
    key: '#$106775764356029',
 
    // now we can tweak the logo settings
    logo: {
        url: '',
        fullscreenOnly: false,
        displayTime: 2000
    }
});
</script>

    <div class="article_top_element_events null">
    
    </div>  









    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p>MORE must be done to prevent a highly invasive and fast-growing weed from smothering the River Thames, says an ecologist.</p>
<p>The Environment Agency has started clearing floating pennywort from the river at Sonning after concerns were raised by Alastair Driver, who lives in the village and used to be the agency&rsquo;s conservation manager.</p>
<p>He said the clearance teams were only removing large clumps of the plant and leaving smaller patches.</p>
<p>Professor Driver, who oversaw the eradication of the plant at Reading a decade ago,&nbsp;said the agency should sweep the main watercourse more often and more thoroughly.</p>
<p>It should also tackle a second infestation at Hennerton backwater, which flows off the Thames near Wargrave, which it has promised to do.</p>
<p>Floating pennywort, which comes from the Americas, can grow up to 20cm in a day and forms a thick layer that kills flora and fauna by depriving them of oxygen. These &ldquo;carpets&rdquo; are too heavy to remove by hand so must be pulled out using mobile cranes then incinerated to ensure they do not reproduce. Every fragment must be destroyed to prevent an infestation from recurring.</p>
<p>Prof Driver said: &ldquo;The Environment Agency has thanked me for drawing the matter to its attention and I have no doubt that it appreciates the seriousness of the situation.</p>
<p>&ldquo;However, it is not investing enough resources into the situation. I can cycle or walk along the towpath at Sonning for days on end without seeing any action when really this should be prioritised as highly as a major pollution incident.</p>
<p>&ldquo;They need to tackle this robustly over the autumn while the weather is dry. Once the winter rains arrive, the flows will speed up and the plant will spread more rapidly so they&rsquo;re wasting an opportunity. They&rsquo;ve acknowledged that they&rsquo;re leaving smaller clumps behind and say they will come back for them but that&rsquo;s not the right approach given how quickly it can grow.</p>
<p>&ldquo;They should also address the problem at Hennerton because it has spread there from the river and is now well-established. It&rsquo;s going to be much harder to address if they don&rsquo;t act decisively now.&rdquo;</p>
<p>The agency initially denied responsibility for the Hennerton infestation, saying this was the responsibility of landowners along on the riverbank.</p>
<p>However, Tom Berman, of Henley Road, Wargrave, asked Prime Minister Theresa May, who lives in Sonning, to take up the issue.</p>
<p>The agency&rsquo;s area director Julia Simpson agreed to taken action &ldquo;on this occasion&rdquo; but still didn&rsquo;t accept it was the agency&rsquo;s problem.</p>
<p>Mr Berman said: &ldquo;It&rsquo;s progress but I&rsquo;m not confident they will come and am trying to get them to commit to&nbsp;a date.</p>
<p>&ldquo;It clearly isn&rsquo;t landowners&rsquo; responsibility and I&rsquo;d like them to retract that claim. The pennywort has&nbsp;invaded from the main channel and the roots are not on the banks or the land beneath the water&rsquo;s surface. They&rsquo;ve known about this for years and their lack of action has allowed it to spread. It has taken up well over half the width of the backwater and it&rsquo;s becoming increasingly difficult to pilot a powered boat through.</p>
<p>&ldquo;Its growth will slow down with the first frost of winter but it grows incredibly quickly and it will spread pretty rapidly next spring.&rdquo;</p>
<p>Floating pennywort has broad, shiny, kidney-shaped leaves with fine roots below the water and thick, fleshy stems and occasional small white flowers.</p>
<p>It was accidentally introduced in the early Nineties by people discarding garden plants and it is a criminal offence to grow it in the wild. It is thought to have spread to the Thames from a lake at the Green Park science estate in south Reading in about 2008.</p>
<p>The Environment Agency says it will sweep repeatedly to&nbsp;ensure every fragment is removed and reassess the situation in the spring, spraying herbicide if necessary.</p>
<p>&bull; To report sightings of invasive species, call 0800 807060.</p>
</div>
                  </div>
    </div>  






<script type="text/javascript">
   document.write('<div class="tags box_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">TAG:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=community&idcanale=1">community</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=environment&idcanale=1">environment</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=River Thames&idcanale=1">River Thames</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Henley&idcanale=1">Henley</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">18 November 2017</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>

        
        <div data-render="true"  class="bannervcms banner_taboola_articles " format="taboola_articles" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      

        
        
      
      
      
<div class="article_comments_plusfb">
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.henleystandard.co.uk/news/environment/118187/good-start-but-you-must-do-more-to-get-rid-of-river-weed.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="510" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        	
        	




        	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_more_news_article" id="box_3a25ac17-6317-439f-b22f-8efba47623da">
            
                <p class="occhiello_titolo">More News:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo community News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/community/118029/debbie-slips-up-with-salsa.html"><img alt="Debbie slips up with salsa" title="Debbie slips up with salsa" src="http://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_638709.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/community/118029/debbie-slips-up-with-salsa.html">Debbie slips up with salsa</a></p>
                                    <p class="testo taglia_testo">DEBBIE McGEE was seemingly pushed to her limits <span class="puntini"><a href="http://www.henleystandard.co.uk/news/community/118029/debbie-slips-up-with-salsa.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community vc_macro_section_home   pos2 articolo clubsandassociations News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/clubs-and-associations/117849/boat-club-needs-help-with-move.html">Boat club needs help with move</a></p>
                                    <p class="testo taglia_testo">THE organisers of the Goring and Streatley <span class="puntini"><a href="http://www.henleystandard.co.uk/news/clubs-and-associations/117849/boat-club-needs-help-with-move.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos3 articolo goring News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/goring/117851/residents-urged-to-have-their-say-on-future-development-of-village.html"><img alt="Residents urged to have their say on future development of village" title="Residents urged to have their say on future development of village" src="http://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_637487.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/goring/117851/residents-urged-to-have-their-say-on-future-development-of-village.html">Residents urged to have their say on future development of village</a></p>
                                    <p class="testo taglia_testo">RESIDENTS of Goring are being urged to give their <span class="puntini"><a href="http://www.henleystandard.co.uk/news/goring/117851/residents-urged-to-have-their-say-on-future-development-of-village.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos4 articolo events News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/home/117837/bangs-and-bangers-on-bonfire-night.html"><img alt="Bangs and bangers on bonfire night" title="Bangs and bangers on bonfire night" src="http://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_635031.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/117837/bangs-and-bangers-on-bonfire-night.html">Bangs and bangers on bonfire night</a></p>
                                    <p class="testo taglia_testo">ABOUT 2,000 people attended a fireworks display <span class="puntini"><a href="http://www.henleystandard.co.uk/news/home/117837/bangs-and-bangers-on-bonfire-night.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_3a25ac17-6317-439f-b22f-8efba47623da.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        </div><!--overbox_column_500_left-->
        <div class="overbox_column_470_right">
            
<div class="cont_top_three_sections">
    
<div class="tab_menu tab_menu_top_three_sections" id="cbf59e3b-971d-4395-bb95-b1faf9fde8ec"></div>


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_news" id="box_a9f2bae0-732d-4af7-aaf1-fbe67327959c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo communitynewsalldistricts News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/118030/flood-road-repair-plan-sunk-again.html">Flood road repair plan sunk again</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home   pos2 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/council/117856/revealed-nine-sites-for-housing-in-village-fighting-development.html">Revealed: nine sites for housing in village fighting development</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home   pos3 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/council/118185/former-garden-centre-could-grow-into-40-homes-and-office-block.html">Former garden centre could grow into 40 homes &amp; office block</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo business News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/business/118034/town-manager-to-stay-despite-cut-in-funding-by-district-council.html">Town manager to stay despite cut in funding by district council</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos5 articolo goring News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/goring/117851/residents-urged-to-have-their-say-on-future-development-of-village.html">Residents urged to have their say on future development of village</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a9f2bae0-732d-4af7-aaf1-fbe67327959c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_sport" id="box_ed4b5a8c-14c6-48f5-b13b-2d5ddbf5a793">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos1 articolo football News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/football/117839/football-fight.html">Football fight</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos2 articolo rowing News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rowing/117843/robinson-ranger-wins-two-medals-at-henley-sculls.html">Robinson Ranger wins two medals at Henley Sculls</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos3 articolo football News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/football/117848/free-scoring-wargrave-secure-bragging-rights-on-derby-day.html">Free-scoring Wargrave secure bragging rights on derby day</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos4 articolo henleyonthames News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-on-thames/117852/mowat-and-jaycock-see-red-as-kites-are-derailed-at-didcot.html">Mowat and Jaycock see red as Kites are derailed at Didcot</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos5 articolo rugby News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rugby/117844/hawks-quick-off-the-mark-as-league-leaders-are-toppled.html">Hawks quick off the mark as league leaders are toppled</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ed4b5a8c-14c6-48f5-b13b-2d5ddbf5a793.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_entertainment" id="box_b5a98956-62a2-4bed-9852-4d7012f40304">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos1 articolo music News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/music/117809/master-of-pop-will-never-be-forgotten.html">Master of pop will never be forgotten</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo theatre News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/theatre/117812/bbc-historian-s-right-at-home-with-pride-prejudice-author.html">BBC historian's right at home with Pride &amp; Prejudice author</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo theatre News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/theatre/117861/this-empress-has-clothes-aplenty-but-how-much-of-a-choice.html">This empress has clothes aplenty — but how much of a choice?</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos4 articolo artandgalleries News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/art-and-galleries/117850/shortlisted-artist-s-talent-spotted-by-top-designer.html">Shortlisted artist's talent spotted by top designer</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos5 articolo theatre News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/theatre/117813/orchestra-s-mission-to-cover-100-years-of-jazz-went-with-a-swing.html">Orchestra's mission to cover 100 years of jazz went with a swing</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b5a98956-62a2-4bed-9852-4d7012f40304.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

     
</div><!--cont_top_three_sections-->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_470x60_1 " format="rectangle_470x60_1" ><!-- /49023933/Full_Banner -->
<div id='div-gpt-ad-1394657961800-1' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(40);</script>
</div>
      
      
      
            <div class="overbox_column_small_160">
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_1 " format="skyscraper_160x600_1" ><!-- /49023933/Wide_Skyscraper -->
<td width="160" height="600" align="left" valign="top">
<div id='div-gpt-ad-1394657961800-6' style='width:160px; height:600px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-6'); }); 
</script></div> 
</td><script type="text/javascript">incrementAdvImpression(31);</script>
</div>
      
      
      
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_2 " format="skyscraper_160x600_2" ><!-- /49023933/Wide_Skyscraper_2 -->
<div id='div-gpt-ad-1481818272358-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481818272358-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(32);</script>
</div>
      
      
      
        	</div><!--overbox_column_small_160-->
        	<div class="column_300_right">
        	    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_video" id="box_82def931-2f06-43d4-9d26-7f4ec9a81179">
            
                <p class="occhiello_titolo">Latest video from
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video henleystandardtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/video/henley-standard-tv/117541/musical-launch-for-poppy-appeal.html"><img alt="Musical launch for Poppy Appeal" title="Musical launch for Poppy Appeal" src="http://www.henleystandard.co.uk/resizer/300/190/true/1509634671870.jpg--.jpg?1509634671000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_82def931-2f06-43d4-9d26-7f4ec9a81179.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

<div class="cont_box_preview_polls">
    <div class="text_edit box_preview_polls_headline">
    <p class="text " >POLL: Have your say</p>
</div>

    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_polls" id="box_7a5e9aa7-9bd3-49a5-a024-3543f03a7d88">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html"><img alt="Should shops be fined for leaving waste out at the wrong time?" title="Should shops be fined for leaving waste out at the wrong time?" src="http://www.henleystandard.co.uk/resizer/290/118/true/1510831794038.jpg--.jpg?1510831794000" /></a></div>
                                    <p class="titolo"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html">Should shops be fined for leaving waste out at the wrong time?</a></p>
                                    <div class="divcont ">
                                              <p class="customLabel1">vote!</p>
                                          </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_7a5e9aa7-9bd3-49a5-a024-3543f03a7d88 .box').css('cursor','pointer');
            $('#box_7a5e9aa7-9bd3-49a5-a024-3543f03a7d88 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7a5e9aa7-9bd3-49a5-a024-3543f03a7d88.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--cont_box_preview_polls-->

        
        <div data-render="true"  class="bannervcms banner_taboola_articles_col " format="taboola_articles_col" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(58);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_1 " format="rectangle_300x90_1" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 1 -->
<div id='div-gpt-ad-1484653057234-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484653057234-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(34);</script>
</div>
      
      
      
<div class="cont_banner_double_145x145">
    
        
        <div data-render="true"  class="bannervcms banner_square_145x145_1 " format="square_145x145_1" ><!-- /49023933/Square_Button_125x125 -->
<div id='div-gpt-ad-1394657961801-5' style='height:125px; width:125px; margin-left:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961801-5'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(37);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_square_145x145_2 " format="square_145x145_2" ><!-- /49023933/Square_Button_2_125x125 -->
<div id='div-gpt-ad-1394657961801-6' style='height:125px; width:125px; margin-left: 10px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961801-6'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(38);</script>
</div>
      
      
      
</div><!--cont_banner_double_145x145-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_2 " format="rectangle_300x90_2" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 2 -->
<div id='div-gpt-ad-1484656255504-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484656255504-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(35);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_3 " format="rectangle_300x90_3" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 3 -->
<div id='div-gpt-ad-1471270047004-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471270047004-0'); });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(36);</script>
</div>
      
      
      
        	</div><!--column_300_right-->
        </div><!--overbox_column_470_right-->
    </div><!--overbox_full-->
            <link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/news_footer_layout_css.jsp?v=1481731487000" />
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2_728x90 " format="leaderboard_2_728x90" ><!-- /49023933/Henley_Standard_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1481634020203-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481634020203-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(54);</script>
</div>
      
      
      
<div class="overbox_footer">
    <div class="cont_footer_copyright">
    

    <div class="logo footer_logo_news">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/henley_standard_footer.png?v=1427980965000" />
        </a>
    </div>

    <div class="cont_address_footer_copyright">
        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS GROUP</strong><br> Tel: 01491 419400 <br><a href="http://www.higgsgroup.co.uk"title="">www.higgsgroup.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY PAGES</strong> <br>Tel: 01491 419419 <br><a href="http://www.henleypages.com" title="www.henleypages.com">www.henleypages.com</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS PRINTING & DESIGN</strong>  <br>Tel: 01491 419429<br> <a href="http://www.higgsprinting.co.uk" title="www.higgsprinting.co.uk">www.higgsprinting.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS OFFICE SUPPLIES</strong>  <br>Tel: 01491 419499<br> <a href="http://www.higgsofficesupplies.co.uk" title="www.higgsofficesupplies.co.uk">www.higgsofficesupplies.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY LIFE MAGAZINE</strong>  <br>Tel: 01491 419449<br> <a href="http://www.henleylife.co.uk" title="www.henleylife.co.uk">www.henleylife.co.uk</a></p>
</div>

    </div><!--address_footer_copyright-->
    
        
                    <div class="menu menu_footer_copyright" id="box_d316b8e0-3b7d-49d2-bc10-fbace6faaf2a">
                    <ul class="menu_1">
<li class="cookie-policy sezione_602 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/602/cookie-policy"  ><span>Cookie Policy</span></a>
</li>
<li class="copyright-and-terms sezione_603 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/603/copyright-and-terms"  ><span>Copyright and Terms</span></a>
</li>
<li class="competition-rules sezione_604 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/604/competition-rules"  ><span>Competition Rules</span></a>
</li>
<li class="contact-us sezione_605 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/605/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="advertise-with-us sezione_535 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/535/advertise-with-us"  ><span>Advertise with us</span></a>
</li>
</ul>

                    </div>
    
	

<div class="copyright ">
        
         <p>© Higgs &amp; Co (Printers) Limited 2016 | Registered in England number 1418717</p>
         
    <div class="vc_logo_miles"><a href="http://www.virtualcom.it"><img src="images/logo_miles33.png"/></a></div>
        
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

</div><!--cont_footer_copyright-->
</div><!--overbox_footer-->
    </div><!--container_990-->
</div><!--container-->

    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.henleystandard.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=118187" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_top_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_top_news{ display:none; }</style>');
    $('.tab_top_news').addClass('5df3f726-7670-4d98-91b8-b234502c69c9');
    $('#cbf59e3b-971d-4395-bb95-b1faf9fde8ec').append('<p class="label_tab label_tab_1">Top News</p>');
    $('#cbf59e3b-971d-4395-bb95-b1faf9fde8ec .label_tab_1').bind('click loadFirst',function(){
        $('#cbf59e3b-971d-4395-bb95-b1faf9fde8ec .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5df3f726-7670-4d98-91b8-b234502c69c9').hide();
        $('.tab_top_news').show();
        if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_sport{ display:none; }</style>');
    $('.tab_top_sport').addClass('5df3f726-7670-4d98-91b8-b234502c69c9');
    $('#cbf59e3b-971d-4395-bb95-b1faf9fde8ec').append('<p class="label_tab label_tab_2">Top Sport</p>');
    $('#cbf59e3b-971d-4395-bb95-b1faf9fde8ec .label_tab_2').bind('click loadFirst',function(){
        $('#cbf59e3b-971d-4395-bb95-b1faf9fde8ec .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5df3f726-7670-4d98-91b8-b234502c69c9').hide();
        $('.tab_top_sport').show();
        if($(".tab_top_sport .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_sport .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_entertainment{ display:none; }</style>');
    $('.tab_top_entertainment').addClass('5df3f726-7670-4d98-91b8-b234502c69c9');
    $('#cbf59e3b-971d-4395-bb95-b1faf9fde8ec').append('<p class="label_tab label_tab_3">Top Entertainment</p>');
    $('#cbf59e3b-971d-4395-bb95-b1faf9fde8ec .label_tab_3').bind('click loadFirst',function(){
        $('#cbf59e3b-971d-4395-bb95-b1faf9fde8ec .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.5df3f726-7670-4d98-91b8-b234502c69c9').hide();
        $('.tab_top_entertainment').show();
        if($(".tab_top_entertainment .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_entertainment .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#cbf59e3b-971d-4395-bb95-b1faf9fde8ec p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>