


<!DOCTYPE html>
<html>
    <head>
        <title>Mayor's party in the park - Henley Standard</title>
<meta name="description" content="HUNDREDS of families celebrated the start of the school summer holidays at the inaugural Mayor of Henley's Party in the Park. " />
<meta name="Keywords" content="community,events,mayor,Henley,party in the park" />
<meta name="news_keywords" content="community,events,mayor,Henley,party in the park" />
<meta name="sections" content="Henley-on-Thames,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1471945798000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1471945798000" type="image/x-icon" />

<base href="http://www.henleystandard.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Mayor's party in the park"      >
<meta property="og:description" content="HUNDREDS of families celebrated the start of the school summer holidays at the inaugural Mayor of Henley's Party in the Park. ">
<meta property="og:image" content="http://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_557607.jpg--mayor_s_party_in_the_park.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.henleystandard.co.uk/news/henley-on-thames/113260/mayor-s-party-in-the-park.html">
<meta property="fb:app_id" content="640864312707146">
<meta property="twitter:title" content="Mayor's party in the park">
<meta property="twitter:description" content="HUNDREDS of families celebrated the start of the school summer holidays at the inaugural Mayor of Henley's Party in the Park. ">
<meta property="twitter:url" content="http://www.henleystandard.co.uk/news/henley-on-thames/113260/mayor-s-party-in-the-park.html">
<meta property="twitter:image" content="http://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_557607.jpg--mayor_s_party_in_the_park.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_557607.jpg--mayor_s_party_in_the_park.jpg" />
<meta itemprop="url" content="http://www.henleystandard.co.uk/news/henley-on-thames/113260/mayor-s-party-in-the-park.html" />
<link rel="canonical" href="http://www.henleystandard.co.uk/news/henley-on-thames/113260/mayor-s-party-in-the-park.html" /><meta property="datePublished" content="2017-07-25T07:37:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.henleystandard.co.uk/news/henley-on-thames/113260/mayor-s-party-in-the-park.html","headline":"Mayor's party in the park","text":"HUNDREDS of families celebrated the start of the school summer holidays at the inaugural Mayor of Henley’s Party in the Park. Councillor Kellie Hinton said she was delighted with the success of the event, which was held on Mill Meadows on Friday, and hoped it would become an annual fixture. She attended with her six-year-daughter Hallie, mother Dawn Kirby and the Mayor’s escort Councillor David Eggleton, who even had a go on the inflatable slide. The attractions included fairground rides, a bouncy castle, face-painting and live music. There was a range of food and drink including chili dogs, slush drinks, candy floss and a bar. A number of bands performed on the bandstand, including Doubt It, who played cover songs by Oasis, the Arctic Monkeys and Franz Ferdinand. Acoustic guitarist and singer Georgia Michel closed the event. DJ Ross Duncan, aka The Stepper, provided music between bands. The rain held off until towards the end of the party in the early evening. Councillor Hinton, who took office in May, said: “It was good to have an end-of-school blowout and I think it went really well. People were so excited. “Before I’d even opened it people were making use of the stands and the slide and families were coming and going the whole time. It was just lovely to be down by the river, which is my favourite place in Henley, with live music and a bit of life and soul. “Usually at the end of term parents take their children down to Mill Meadows anyway so this just gave everybody a bit more reason to go and have fun.” The event raised more than £600, which will be split between the Mayor’s chosen charities for her year in office — Valley Road, Sacred Heart, Badgemore and Trinity primary schools. Cllr Hinton said: “We weren’t trying to compete with any other event in the town, it was just to earn a bit of money for the charities and have fun. “My year as mayor is all about the next generation of Henley and I just wanted something really fun that kids could get involved in. They’re the people who are going to run the town in future. “I think we catered for everybody and the feedback has been really good.” Beatrice Friend, from Henley, who attended with her daughters Tilly, three, and 18-month-old Phoebe, said: “There’s a great atmosphere, especially being the last day of term. The party’s a great idea.” Sophie Camburn, who was with her daughter Rose, six, who attends Trinity primary, said: “It’s nice because it’s the end of term so all the kids have a sense of fun and it has brought everyone together.” Lisa Pell, who was with her seven-year-old daughter Roxi, said: “We just love the park so it was a good excuse for everyone to get together. It’s a brilliant idea and I hope it happens every year. “Henley has always been beautiful, of course, but we need something for the children because they are our future. “I think Kellie’s going to do a fabulous job, I really do.” Rebecca Quinn, who was with her daughter Niamh, eight, said: “School’s out! It’s the end of term and it’s great catching up with friends.” Her friend Rebecca Chilvers, who took her daughters Elysia, seven, and Serena, 10, added: “It’s absolutely brilliant, I love it. Kellie’s a brilliant mayor, she’s family- and children-oriented.” The afternoon also included a raffle with prizes donated by local businesses and attractions.","keywords":"community,events,mayor,Henley,party in the park","articleSection":"Henley-on-Thames","image":{"contentUrl":"http://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_557606.jpg--.jpg","url":"http://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_557606.jpg--.jpg","@type":"ImageObject"},"description":"<p>HUNDREDS of families celebrated the start of the school summer holidays at the inaugural Mayor of Henley&rsquo;s Party in the Park. Councillor Kellie Hinton said she was delighted with the success of the event, which was held on Mill Meadows on Friday, and...</p>","dateCreated":"2017-07-25T07:32:4Z","dateModified":"2017-07-25T08:26:7Z","datePublished":"2017-07-25T07:37:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery-migrate-1.2.1.min.js?v=1432054548000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.bxSlider.min.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/superfish/hoverIntent.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/superfish/superfish.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/superfish/supersubs.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/confirm/jquery.confirm.js?v=1427980698000"></script>  
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/validate/jquery.validate.min.js?v=1427980698000" ></script>  
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.pack.js?v=1427980698000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/galleria/galleria-1.2.6.min.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/wookmark/jquery.imagesloaded.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/wookmark/jquery.wookmark.min.js?v=1427980698000" defer></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/wookmark/jquery.colorbox-min.js?v=1427980698000" defer></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.lazyload.min.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.cookie.js?v=1427980698000"></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://www.henleystandard.co.uk/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/ie.css?v=1427980965000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/ie_8.css?v=1427980961000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/ie_9.css?v=1427980961000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 671;
virtualcmsPageInfo.sectionName = 'Henley-on-Thames';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.henleystandard.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Mayor\'s party in the park';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-07-25 09:37';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.henleystandard.co.uk/js/events_handler.js?v=1427980698000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='http://fonts.googleapis.com/css?family=Raleway:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza < 20 && altezza != null) {
            $("#container").css("margin-top", "90px");
        }
        else if (altezza == null) {
            $("#container").css("margin-top", "0px");
        }
    });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1471270193894-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482161614868-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482167285504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1481634020203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[320, 100], [300, 100]], 'div-gpt-ad-1484653057234-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1484656255504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1471270047004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1394657961800-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Henley_Standard_Leaderboard_728x90-->
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1486730865448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Medium_Rectangle', [300, 250], 'div-gpt-ad-1394657961800-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1394657961800-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1481818272358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Skyscraper', [120, 600], 'div-gpt-ad-1394657961800-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Full_Banner', [468, 60], 'div-gpt-ad-1394657961800-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
  'tb_loader_script');
</script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.henleystandard.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.henleystandard.co.uk/articolo.jsp?idarticolo=113260';
      var fb_appId = '640864312707146';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.henleystandard.co.uk/articolo.jsp?idarticolo=113260';
    </script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.henleystandard.co.uk/css/style_site.css?v=1480413235000" rel="stylesheet" type="text/css" />        
          <link href="http://www.henleystandard.co.uk/css/style_site_1.css?v=1474885304000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.henleystandard.co.uk/css/news_article_standard_css.jsp?v=1484819071000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-959911-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_community_news_by_district section_henley_on_thames ">
            
<div id="container">
    <div class="container_990">
        <link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/news_header_layout_css.jsp?v=1482333576000" />
        
        
      
      
      
<div class="toolbar_container">
    <div class="box_social">
    


<div class="social_box">
    <a href="https://www.facebook.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div><!--box_social-->
    <div class="box_date_header">
    <p class="date">Tuesday, 25 July 2017 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
    
        
                    <div class="menu top_menu_toolbar" id="box_c261c7f9-a193-47c6-b4c8-091ba1ed6753">
                    <ul class="menu_1">
<li class="henley-business-directory sezione_530 sezione">
<a rel="nofollow" href="http://www.henleypages.com/" onclick="window.open(this.href,'',''); return false" ><span>Henley Business Directory</span></a>
</li>
<li class="henley-standard-tv sezione_531 sezione">
<a  href="http://www.henleystandard.co.uk/section/531/Henley-standard-tv"  ><span>Henley Standard TV</span></a>
</li>
</ul>

                    </div>
    
    
<div class="cerca box_search_head" id="cerca02ee4705-c871-45e7-931a-1284e0576f1c" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca02ee4705-c871-45e7-931a-1284e0576f1c input[name="q"]').example('');
      
      $('#cerca02ee4705-c871-45e7-931a-1284e0576f1c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca02ee4705-c871-45e7-931a-1284e0576f1c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div><!--toolbar_container-->
<div class="container_head">
    <div class="container_head_center">
        
        

    <div class="logo box_logo_channel_1 null">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1472812849000" />
        </a>
    </div>

        <div class="text_edit vc_textedit_logo">
    <p class="text " >Delivering the news from Henley on Thames and South Oxfordshire for over 100 years</p>
</div>

        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://henleystandard.zenfolio.com/"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button button_header_1" >
            
            <a href="section/535/advertise-with-us"  target="_blank">Advertise with us</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button button_header_3" >
            
            <a href="https://selfserve.henleystandard.co.uk/"  target="_blank">Book an ad</a>
        </div><!-- CACHED -->

        
        
                    <div class="menu main_menu" id="box_fdee9854-4d54-42d3-8936-d2ffed9ab25a">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.henleystandard.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo sezione_2 sezione">
<a  href="http://www.henleystandard.co.uk/section/2/news"  ><span>News</span></a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.henleystandard.co.uk/section/3/sport"  ><span>Sport</span></a>
</li>
<li class="entertainment sezione_4 sezione">
<a  href="http://www.henleystandard.co.uk/section/4/entertainment"  ><span>Entertainment</span></a>
</li>
<li class="events sezione_5 ">
<a  href="http://www.henleystandard.co.uk/section/5/what-s-on"  ><span>Events</span></a>
</li>
<li class="community sezione_6 ">
<a  href="http://www.henleystandard.co.uk/section/6/community"  ><span>Community</span></a>
</li>
<li class="announcements sezione_7 404">
<a rel="nofollow" href="http://www.myfamilyannouncements.co.uk/henleystandard/browse?trm=" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="regulars sezione_8 sezione">
<a  href="http://www.henleystandard.co.uk/section/8/regulars"  ><span>Regulars</span></a>
</li>
<li class="features sezione_9 sezione">
<a  href="http://www.henleystandard.co.uk/section/9/features"  ><span>Features</span></a>
</li>
<li class="jobs sezione_10 ">
<a  href="http://www.henleystandard.co.uk/section/10/jobs"  ><span>Jobs</span></a>
</li>
<li class="property sezione_11 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/11/property"  ><span>Property</span></a>
</li>
<li class="classifieds sezione_537 ">
<a  href="http://www.henleystandard.co.uk/section/537/classifieds"  ><span>Classifieds</span></a>
</li>
<li class="tv sezione_694 sezione">
<a  href="http://www.henleystandard.co.uk/section/694/tv"  ><span>TV</span></a>
</li>
</ul>

                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
<script type="text/javascript">
$('.menu_1 li').mouseover(function(e){
    var father=$(this);
    var sottomenu=father.find('.menu_2');
    if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
            sottomenu.addClass('menuL');
            var container=$('#container');
            var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
            var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
            var margineDxBox=margineSinistro+wBox;
            var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
            if(margineDxBox>margineDxContainer){
                    sottomenu.removeClass('menuL').addClass('menuR');
            }else{
            }
            sottomenu.addClass('calcolato');
    }
});
</script>
        
        
        
                    <div class="menu header_secondary_menu" id="box_16c21c88-ea88-4136-855e-54d2d3c61d5b">
                    <ul class="menu_1">
<li class="benson sezione_622 ">
<a  href="http://www.henleystandard.co.uk/section/622/benson"  ><span>Benson</span></a>
</li>
<li class="caversham sezione_634 ">
<a  href="http://www.henleystandard.co.uk/section/634/caversham"  ><span>Caversham</span></a>
</li>
<li class="goring sezione_663 ">
<a  href="http://www.henleystandard.co.uk/section/663/goring"  ><span>Goring</span></a>
</li>
<li class="henley-on-thames attivo selezionato sezione_671 ">
<a  href="http://www.henleystandard.co.uk/section/671/henley-on-thames"  ><span>Henley-on-Thames</span></a>
</li>
<li class="nettlebed sezione_633 ">
<a  href="http://www.henleystandard.co.uk/section/633/nettlebed"  ><span>Nettlebed</span></a>
</li>
<li class="shiplake sezione_654 ">
<a  href="http://www.henleystandard.co.uk/section/654/shiplake"  ><span>Shiplake</span></a>
</li>
<li class="sonning-common sezione_660 ">
<a  href="http://www.henleystandard.co.uk/section/660/sonning-common"  ><span>Sonning Common</span></a>
</li>
<li class="wargrave sezione_678 ">
<a  href="http://www.henleystandard.co.uk/section/678/wargrave"  ><span>Wargrave</span></a>
</li>
<li class="watlington sezione_682 ">
<a  href="http://www.henleystandard.co.uk/section/682/watlington"  ><span>Watlington</span></a>
</li>
<li class="whitchurch sezione_684 ">
<a  href="http://www.henleystandard.co.uk/section/684/whitchurch"  ><span>Whitchurch</span></a>
</li>
<li class="woodcote sezione_686 ">
<a  href="http://www.henleystandard.co.uk/section/686/woodcote"  ><span>Woodcote</span></a>
</li>
</ul>

                    </div>
    
        
    </div><!--container_center-->
    <div class="container_head_footer">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- /49023933/Leaderboard -->
<div id='div-gpt-ad-1394657961800-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-3'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_240_90 " format="manchette_dx_240_90" ><a rel="nofollow" href="http://www.henleystandard.co.uk/clickhere.jsp?id=23&mode=adv&l=section%2F11%2Fproperty"  onclick="location.href=this.href return false;"  ><img src='upload/1499762342259.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(23);</script>
</a></div>
      
      
      
    </div><!--container_center-->
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_510_left">
        	<div class="container_section_date_social">
    
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>        
              
                                    
                                    <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/section/6/community">Community</a></li>
                                
                                <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/section/89/community-news-by-district">Community News (All Districts)</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_671 henley-on-thames">
                                <a href="http://www.henleystandard.co.uk/section/671/henley-on-thames">Henley-on-Thames</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    
    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">25 July 2017</p>
    </div>  


<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>
    
</div><!--container_section_date_social-->
        	
        
        
      
      
      
        	
    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Mayor's party in the park</h1>
    </div>  




<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone" g:plusone:size="medium"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 113260 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_45a75622-da4c-4534-a9e1-194837b3cea8">                
            <meta itemprop="thumbnailUrl" content="http://www.henleystandard.co.uk/resizer/-1/275/true/GN4_DAT_557606.jpg--mayor_s_party_in_the_park.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Mayor's party in the park" src="resizer/-1/275/true/GN4_DAT_557606.jpg--mayor_s_party_in_the_park.jpg" alt="Mayor's party in the park" height="275"  />
                        
                    </div>
                </div>
    </div>  
 

<script type="text/javascript">
$f("example4", "http://releases.flowplayer.org/swf/flowplayer.commercial-3.2.11.swf", {
    // commercial version license key
    key: '#$106775764356029',
 
    // now we can tweak the logo settings
    logo: {
        url: '',
        fullscreenOnly: false,
        displayTime: 2000
    }
});
</script>

    <div class="article_top_element_events null">
    
    </div>  








    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p>HUNDREDS of families celebrated the start of the school summer holidays at the inaugural Mayor of Henley&rsquo;s Party in the Park.</p>
<p>Councillor Kellie Hinton said she was delighted with the success of the event, which was held on Mill Meadows on Friday, and hoped it would become an annual fixture.</p>
<p>She attended with her six-year-daughter Hallie, mother Dawn Kirby and the Mayor&rsquo;s escort Councillor David Eggleton, who even had a go on the inflatable slide.</p>
<p>The attractions included fairground rides, a bouncy castle, face-painting and live music.</p>
<p>There was a range of food and drink including chili dogs, slush drinks, candy floss and a bar.</p>
<p>A number of bands performed on the bandstand, including Doubt It, who played cover songs by Oasis, the Arctic Monkeys and Franz Ferdinand.</p>
<p>Acoustic guitarist and singer Georgia Michel closed the event. DJ Ross Duncan, aka The Stepper, provided music between bands.</p>
<p>The rain held off until&nbsp;towards the&nbsp;end of the party in the early evening.</p>
<p>Councillor Hinton, who took office in May, said: &ldquo;It was good to have an end-of-school blowout and I think it went really well. People were so excited.</p>
<p>&ldquo;Before I&rsquo;d even opened it people were making use of the stands and the slide and families were coming and going the whole time. It was just lovely to be down by the river, which is my favourite place in Henley, with live music and a bit of life and soul.</p>
<p>&ldquo;Usually at the end of term parents take their children down to Mill Meadows anyway so this just gave everybody a bit more reason to go and have fun.&rdquo;</p>
<p>The event raised more than &pound;600, which will be split between the Mayor&rsquo;s chosen charities for her year in office &mdash; Valley Road, Sacred Heart, Badgemore and Trinity primary schools.</p>
<p>Cllr Hinton said: &ldquo;We weren&rsquo;t trying to compete with any other event in the town, it was just to earn a bit of money for the charities and have fun.</p>
<p>&ldquo;My year as mayor is all about the next generation of Henley and I just wanted something really fun that kids could get involved in. They&rsquo;re the people who are going to run the town in future.</p>
<p>&ldquo;I think we catered for everybody and the feedback has been really good.&rdquo;</p>
<p>Beatrice Friend, from Henley, who attended with her daughters Tilly, three, and 18-month-old Phoebe, said: &ldquo;There&rsquo;s a great atmosphere, especially being the last day of term. The party&rsquo;s a great idea.&rdquo;</p>
<p>Sophie Camburn, who&nbsp;was with her daughter Rose, six, who attends Trinity primary, said: &ldquo;It&rsquo;s nice because it&rsquo;s the end of term so all the kids have a sense of fun and it has brought everyone together.&rdquo;</p>
<p>Lisa Pell, who was with her seven-year-old daughter Roxi, said: &ldquo;We just love the park so it was a good excuse for everyone to get together. It&rsquo;s a brilliant idea&nbsp;and I hope it happens every year.</p>
<p>&ldquo;Henley has always been beautiful, of course, but we need something for the children because they are our future.</p>
<p>&ldquo;I think Kellie&rsquo;s going to do a fabulous job, I really do.&rdquo;</p>
<p>Rebecca Quinn, who was with her daughter Niamh, eight,&nbsp;said: &ldquo;School&rsquo;s out! It&rsquo;s the end of term and it&rsquo;s great catching up with friends.&rdquo;</p>
<p>Her friend Rebecca Chilvers, who took her daughters Elysia, seven,&nbsp;and Serena, 10, added: &ldquo;It&rsquo;s absolutely brilliant, I love it. Kellie&rsquo;s a brilliant mayor, she&rsquo;s family- and children-oriented.&rdquo;</p>
<p>The afternoon also&nbsp;included a&nbsp;raffle with prizes donated by local businesses and attractions.</p>
</div>
                  </div>
    </div>  





<script type="text/javascript">
   document.write('<div class="tags box_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">TAG:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=community&idcanale=1">community</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=events&idcanale=1">events</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=mayor&idcanale=1">mayor</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Henley&idcanale=1">Henley</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=party in the park&idcanale=1">party in the park</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">25 July 2017</p>
    </div>  


<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>

        
        <div data-render="true"  class="bannervcms banner_taboola_articles " format="taboola_articles" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      

        
        
      
      
      
<div class="article_comments_plusfb">
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.henleystandard.co.uk/news/henley-on-thames/113260/mayor-s-party-in-the-park.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="510" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        	
        	




        	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_more_news_article" id="box_91b3e224-5e0e-439b-a775-7f9dfa4ae8a4">
            
                <p class="occhiello_titolo">More News:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home  pos1 articolo goring News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/goring/113120/rainbows-still-shine-after-first-term-with-new-management.html"><img alt="Rainbows still shine after first term with new management" title="Rainbows still shine after first term with new management" src="http://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_556411.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/goring/113120/rainbows-still-shine-after-first-term-with-new-management.html">Rainbows still shine after first term with new management</a></p>
                                    <p class="testo taglia_testo">GORING’S Rainbows group has enjoyed a successful <span class="puntini"><a href="http://www.henleystandard.co.uk/news/goring/113120/rainbows-still-shine-after-first-term-with-new-management.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home  pos2 articolo wargrave News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/113122/village-centre-roads-to-miss-out-on-ultrafast-broadband.html">Village centre roads to miss out on ultrafast broadband</a></p>
                                    <p class="testo taglia_testo">VILLAGERS in the centre of Wargrave are set to <span class="puntini"><a href="http://www.henleystandard.co.uk/news/home/113122/village-centre-roads-to-miss-out-on-ultrafast-broadband.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home  pos3 articolo goring News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/goring/113091/new-leader-needed-for-lunch-club.html">New leader needed for lunch club</a></p>
                                    <p class="testo taglia_testo">A VOLUNTEER leader is being sought for Goring’s <span class="puntini"><a href="http://www.henleystandard.co.uk/news/goring/113091/new-leader-needed-for-lunch-club.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home  pos4 articolo goring News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/goring/113090/school-site-not-ready-for-new-housing.html">School site 'not ready' for new housing</a></p>
                                    <p class="testo taglia_testo">PLANS to move Goring Primary School remain <span class="puntini"><a href="http://www.henleystandard.co.uk/news/goring/113090/school-site-not-ready-for-new-housing.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_auto_more_news_articlebox_91b3e224-5e0e-439b-a775-7f9dfa4ae8a4" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_91b3e224-5e0e-439b-a775-7f9dfa4ae8a4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        </div><!--overbox_column_500_left-->
        <div class="overbox_column_470_right">
            
<div class="cont_top_three_sections">
    
<div class="tab_menu tab_menu_top_three_sections" id="db319597-c9b5-40b5-8165-e71d05e7ea87"></div>


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_news" id="box_67fffaed-0c1d-4755-9150-43107f98e334">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home  pos1 articolo environment News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/environment/113033/mystery-killer-leaves-hundreds-of-crayfish-dead-in-thames.html">Mystery killer leaves hundreds of crayfish dead in Thames</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home  pos2 articolo events News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/events/113124/visiting-somali-friends-make-song-and-dance-on-meadows.html">Visiting Somali friends make song and dance on meadows</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home  pos3 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/113105/new-look-children-s-centre-focuses-on-healthy-living.html">New-look children's centre focuses on 'healthy living'</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home  pos4 articolo dunsden News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/dunsden/113102/roadworks-postponed.html">Roadworks postponed</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home  pos5 articolo environment News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/environment/113125/swan-population-on-the-up-with-more-cygnets-on-river.html">Swan population on the up with more cygnets on river</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_top_three_sections tab_top_newsbox_67fffaed-0c1d-4755-9150-43107f98e334" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_67fffaed-0c1d-4755-9150-43107f98e334.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_sport" id="box_bdfacf48-bfab-4d9c-8805-fe2e06c10188">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home  pos1 articolo rowing News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rowing/113108/henley-retain-their-crown-at-british-junior-championships.html">Henley retain their crown at British junior championships</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home  pos2 articolo rowing News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rowing/113019/headline-headline.html">The beard has it</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home  pos3 articolo rowing News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rowing/113064/henley-rower-helps-usa-win-gold.html">Henley rower helps USA win gold</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home  pos4 articolo henleyonthames News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-on-thames/113112/singh-s-seven-wicket-haul-not-enough-as-tailenders-hold-on.html">Singh's seven-wicket haul not enough as tailenders hold on</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home  pos5 articolo harpsden News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/harpsden/113063/wright-puts-on-sunday-best-with-half-century.html">Wright puts on Sunday best with half century</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_top_three_sections tab_top_sportbox_bdfacf48-bfab-4d9c-8805-fe2e06c10188" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bdfacf48-bfab-4d9c-8805-fe2e06c10188.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_entertainment" id="box_f4f9bb8a-1ace-4b7f-9fbe-f21704bab09b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_classifieds  pos1 articolo river News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/river/113127/celebration-of-boating-heritage.html">Celebration of boating heritage</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box   pos2 articolo communitynewsalldistricts News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/community-news--all-districts-/112984/top-notch-cast-marry-high-notes-and-humour-for-a-fun-night-out.html">Top notch cast marry high notes and humour for a fun night out</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home  pos3 articolo gardening News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/113026/no-flowers.html">No flowers</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home  pos4 articolo literature News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/literature/113068/festival-s-book-now-available-to-browse.html">Festival's 'book' now available to browse</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment-and-leisure  pos5 articolo comedy News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/comedy/113067/classy-circus-with-a-difference-is-well-worth-running-away-to-join.html">Classy circus with a difference is well worth running away to join</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_top_three_sections tab_top_entertainmentbox_f4f9bb8a-1ace-4b7f-9fbe-f21704bab09b" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f4f9bb8a-1ace-4b7f-9fbe-f21704bab09b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

     
</div><!--cont_top_three_sections-->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_470x60_1 " format="rectangle_470x60_1" ><!-- /49023933/Banner -->
<div id='div-gpt-ad-1394657961800-1' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(26);</script>
</div>
      
      
      
            <div class="overbox_column_small_160">
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_1 " format="skyscraper_160x600_1" ><!-- /49023933/Wide_Skyscraper -->
<td width="160" height="600" align="left" valign="top">
<div id='div-gpt-ad-1394657961800-6' style='width:160px; height:600px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-6'); }); 
</script></div> 
</td><script type="text/javascript">incrementAdvImpression(31);</script>
</div>
      
      
      
                
        
        
      
      
      
        	</div><!--overbox_column_small_160-->
        	<div class="column_300_right">
        	    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_video" id="box_4f727253-129c-4bdd-8e3b-198c37eceee3">
            
                <p class="occhiello_titolo">Latest video from
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box   pos1 video henleystandardtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/video/henley-standard-tv/112349/video-jess-glynne-opens-henley-festival-in-style.html"><img alt="VIDEO: Jess Glynne opens Henley Festival in style" title="VIDEO: Jess Glynne opens Henley Festival in style" src="http://www.henleystandard.co.uk/resizer/300/190/true/1499340517195.jpg--.jpg?1499340517000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_last_videobox_4f727253-129c-4bdd-8e3b-198c37eceee3" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4f727253-129c-4bdd-8e3b-198c37eceee3.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

<div class="cont_box_preview_polls">
    <div class="text_edit box_preview_polls_headline">
    <p class="text " >POLL: Have your say</p>
</div>

    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_polls" id="box_4a4e4c36-436b-40ba-a828-f2d348a4571b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box   pos1 sondaggio home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html"><img alt="Has the country become a nation of coffee drinkers?" title="Has the country become a nation of coffee drinkers?" src="http://www.henleystandard.co.uk/resizer/290/118/true/1500550728153.jpg--.jpg?1500550728000" /></a></div>
                                    <p class="titolo"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html">Has the country become a nation of coffee drinkers?</a></p>
                                    <div class="divcont ">
                                              <p class="customLabel1">vote!</p>
                                          </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div id="punti_slide_box_preview_pollsbox_4a4e4c36-436b-40ba-a828-f2d348a4571b" class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_4a4e4c36-436b-40ba-a828-f2d348a4571b .box').css('cursor','pointer');
            $('#box_4a4e4c36-436b-40ba-a828-f2d348a4571b .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4a4e4c36-436b-40ba-a828-f2d348a4571b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--cont_box_preview_polls-->

        
        <div data-render="true"  class="bannervcms banner_taboola_articles_col " format="taboola_articles_col" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(58);</script>
</div>
      
      
      

        
        
      
      
      
<div class="cont_banner_double_145x145">
    
        
        
      
      
      
    
        
        
      
      
      
</div><!--cont_banner_double_145x145-->

        
        
      
      
      

        
        
      
      
      
        	</div><!--column_300_right-->
        </div><!--overbox_column_470_right-->
    </div><!--overbox_full-->
            <link rel="stylesheet" type="text/css" href="http://www.henleystandard.co.uk/css/news_footer_layout_css.jsp?v=1481731487000" />
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2_728x90 " format="leaderboard_2_728x90" ><!-- /49023933/Henley_Standard_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1481634020203-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481634020203-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(54);</script>
</div>
      
      
      
<div class="overbox_footer">
    <div class="cont_footer_copyright">
    

    <div class="logo footer_logo_news">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/henley_standard_footer.png?v=1427980965000" />
        </a>
    </div>

    <div class="cont_address_footer_copyright">
        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS GROUP</strong><br> Tel: 01491 419400 <br><a href="http://www.higgsgroup.co.uk"title="">www.higgsgroup.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY PAGES</strong> <br>Tel: 01491 419419 <br><a href="http://www.henleypages.com" title="www.henleypages.com">www.henleypages.com</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS PRINTING & DESIGN</strong>  <br>Tel: 01491 419429<br> <a href="http://www.higgsprinting.co.uk" title="www.higgsprinting.co.uk">www.higgsprinting.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS OFFICE SUPPLIES</strong>  <br>Tel: 01491 419499<br> <a href="http://www.higgsofficesupplies.co.uk" title="www.higgsofficesupplies.co.uk">www.higgsofficesupplies.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY LIFE MAGAZINE</strong>  <br>Tel: 01491 419449<br> <a href="http://www.henleylife.co.uk" title="www.henleylife.co.uk">www.henleylife.co.uk</a></p>
</div>

    </div><!--address_footer_copyright-->
    
        
                    <div class="menu menu_footer_copyright" id="box_03470509-0aa5-419f-b0f3-de47bf5e12e4">
                    <ul class="menu_1">
<li class="cookie-policy sezione_602 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/602/cookie-policy"  ><span>Cookie Policy</span></a>
</li>
<li class="copyright-and-terms sezione_603 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/603/copyright-and-terms"  ><span>Copyright and Terms</span></a>
</li>
<li class="competition-rules sezione_604 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/604/competition-rules"  ><span>Competition Rules</span></a>
</li>
<li class="contact-us sezione_605 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/605/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="advertise-with-us sezione_535 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/535/advertise-with-us"  ><span>Advertise with us</span></a>
</li>
</ul>

                    </div>
    
	

<div class="copyright ">
        
         <p>© Higgs &amp; Co (Printers) Limited 2016 | Registered in England number 1418717</p>
         
    <div class="vc_logo_miles"><a href="http://www.virtualcom.it"><img src="images/logo_miles33.png"/></a></div>
        
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

</div><!--cont_footer_copyright-->
</div><!--overbox_footer-->
    </div><!--container_990-->
</div><!--container-->

    <script type="text/javascript" src="http://www.henleystandard.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.henleystandard.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=113260" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_top_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_top_news{ display:none; }</style>');
    $('.tab_top_news').addClass('a0fa24ce-f8d6-4e5a-87ed-c110659ae8ec');
    $('#db319597-c9b5-40b5-8165-e71d05e7ea87').append('<p class="label_tab label_tab_1">Top News</p>');
    $('#db319597-c9b5-40b5-8165-e71d05e7ea87 .label_tab_1').bind('click loadFirst',function(){
        $('#db319597-c9b5-40b5-8165-e71d05e7ea87 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a0fa24ce-f8d6-4e5a-87ed-c110659ae8ec').hide();
        $('.tab_top_news').show();
        if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_sport{ display:none; }</style>');
    $('.tab_top_sport').addClass('a0fa24ce-f8d6-4e5a-87ed-c110659ae8ec');
    $('#db319597-c9b5-40b5-8165-e71d05e7ea87').append('<p class="label_tab label_tab_2">Top Sport</p>');
    $('#db319597-c9b5-40b5-8165-e71d05e7ea87 .label_tab_2').bind('click loadFirst',function(){
        $('#db319597-c9b5-40b5-8165-e71d05e7ea87 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a0fa24ce-f8d6-4e5a-87ed-c110659ae8ec').hide();
        $('.tab_top_sport').show();
        if($(".tab_top_sport .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_sport .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_entertainment{ display:none; }</style>');
    $('.tab_top_entertainment').addClass('a0fa24ce-f8d6-4e5a-87ed-c110659ae8ec');
    $('#db319597-c9b5-40b5-8165-e71d05e7ea87').append('<p class="label_tab label_tab_3">Top Entertainment</p>');
    $('#db319597-c9b5-40b5-8165-e71d05e7ea87 .label_tab_3').bind('click loadFirst',function(){
        $('#db319597-c9b5-40b5-8165-e71d05e7ea87 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.a0fa24ce-f8d6-4e5a-87ed-c110659ae8ec').hide();
        $('.tab_top_entertainment').show();
        if($(".tab_top_entertainment .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_entertainment .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#db319597-c9b5-40b5-8165-e71d05e7ea87 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>