

<!DOCTYPE html>
<html>
    <head>
        <title>Girls, 7, raise money for Stand Up To Cancer appeal with toy sale - Henley Standard</title>
<meta name="description" content="TWO girls raised more than &pound;400 for charity by selling their old toys in Henley market place. Darcy Kenny and Grace Vickers, seven, who attend Sacred Hear..." />
<meta name="sections" content="Charities,Community,Home,Henley-on-Thames,Events,Sacred Heart Primary" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1471945798000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1471945798000" type="image/x-icon" />

<base href="https://www.henleystandard.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Girls, 7, raise money for Stand Up To Cancer appeal with toy sale"      >
<meta property="og:description" content="TWO girls raised more than &pound;400 for charity by selling their old toys in Henley market place. Darcy Kenny and Grace Vickers, seven, who attend Sacred Heart Primary School, ran a stall for two hours on Saturday. They came up with the idea after...">
<meta property="og:image" content="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_891310.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.henleystandard.co.uk/news/charities/133883/girls-7-raise-money-for-stand-up-to-cancer-appeal-with-toy-sale.html">
<meta property="fb:app_id" content="640864312707146">
<meta property="twitter:title" content="Girls, 7, raise money for Stand Up To Cancer appeal with toy sale">
<meta property="twitter:description" content="TWO girls raised more than &pound;400 for charity by selling their old toys in Henley market place. Darcy Kenny and Grace Vickers, seven, who attend Sacred Heart Primary School, ran a stall for two ho...">
<meta property="twitter:url" content="http://www.henleystandard.co.uk/news/charities/133883/girls-7-raise-money-for-stand-up-to-cancer-appeal-with-toy-sale.html">
<meta property="twitter:image" content="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_891310.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_891310.jpg--.jpg" />
<meta itemprop="url" content="http://www.henleystandard.co.uk/news/charities/133883/girls-7-raise-money-for-stand-up-to-cancer-appeal-with-toy-sale.html" />
<link rel="canonical" href="http://www.henleystandard.co.uk/news/charities/133883/girls-7-raise-money-for-stand-up-to-cancer-appeal-with-toy-sale.html" /><meta property="articleID" content="133883">
    <meta property="datePublished" content="2018-12-06T08:49:53Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.henleystandard.co.uk/news/charities/133883/girls-7-raise-money-for-stand-up-to-cancer-appeal-with-toy-sale.html","mainEntityOfPage":"http://www.henleystandard.co.uk/news/charities/133883/girls-7-raise-money-for-stand-up-to-cancer-appeal-with-toy-sale.html","headline":"Girls, 7, raise money for Stand Up To Cancer appeal with toy sale","text":"TWO girls raised more than £400 for charity by selling their old toys in Henley market place. Darcy Kenny and Grace Vickers, seven, who attend Sacred Heart Primary School, ran a stall for two hours on Saturday. They came up with the idea after watching Channel 4’s Stand Up To Cancer fund-raising appeal in October. Both girls have family members who have suffered from the disease. Darcy lives in Deanfield Road with her parents Olive, 46, and Chris, 50, while Grace lives in Greys Road with mother Michelle Winters and her partner Peter. Mrs Kenny, who works at Courtiers in Hart Street, said: “The girls originally wanted to sell loom bands but after watching Stand Up To Cancer they decided they would instead sell their toys. It’s something they feel strongly about. “When Darcy told me she wanted to sell her toys in the town square I said, ‘you can’t just do that, you have to get permission’.” Darcy wrote to the town council which gave consent so she and Grace then asked their friends at school to donate some of their toys. The girls ended up with about 300 items to sell, including cuddly toys, plastic dinosaurs, board games and even a doll’s house and a unicorn hobby horse. They wore Stand Up To Cancer T-shirts at the sale, along with Santa’s elves hats. Among their customers was Henley Mayor Glen Lambert, who bought a teddy bear which he gave to staff at Lovibonds brewery. Grace said: “It went really well. I liked it when the Mayor came and we sold him a little teddy bear. We want to stand up to cancer to make it all better. I want to do another sale.” Darcy added: “We had a good time. Lots of people came up and said nice things to me.” Mrs Kenny said: “They were given so many toys, it was brilliant. Some were quite unusual and some still had the labels on them. The teddies were the main ones that sold — everyone loves soft toys.” The sale raised £137 with almost another £300 being donated via a JustGiving page. The toys that weren’t sold were donated to the Henley Toy Run on Sunday when volunteers on motorbikes will drive donated toys to the Oxford Children’s Hospital. To donate, visit www.fundraise. cancerresearchuk.org/page/ michelles-giving-page-453","keywords":"","articleSection":"Charities","publisher":{"@type":"Organization","name":"Henley Standard","logo":{"@type":"ImageObject","url":"https://www.henleystandard.co.uk/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_891309.jpg--.jpg","url":"https://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_891309.jpg--.jpg","@type":"ImageObject"},"description":"TWO girls  raised more than £400 for charity by  selling their old toys in Henley market place. Darcy Kenny and Grace Vickers, seven, who attend Sacred Heart Primary School, ran a stall for two hours on Saturday. They came up with the idea after...","dateCreated":"2018-12-06T08:49:53Z","dateModified":"2018-12-07T08:06:2Z","datePublished":"2018-12-06T08:49:53Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie.css?v=1427980965000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie_8.css?v=1427980961000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie_9.css?v=1427980961000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 14;
virtualcmsPageInfo.sectionName = 'Charities';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = 'Home';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.henleystandard.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Girls, 7, raise money for Stand Up To Cancer appeal with toy sale';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-12-06 09:49';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.henleystandard.co.uk/news/charities/133883/girls-7-raise-money-for-stand-up-to-cancer-appeal-with-toy-sale.html';

</script>
<script type="text/javascript" src="https://www.henleystandard.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.henleystandard.co.uk/js/events_handler.js?v=1427980698000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Raleway:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<!--
<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza > 20 && altezza != null) {
            //$("#container").css("margin-top", "105px");
        }
        else if (altezza == null) {
            //$("#container").css("margin-top", "0px");
        }
    });
</script>
-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1471270193894-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482161614868-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482167285504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1481634020203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[320, 100], [300, 100]], 'div-gpt-ad-1484653057234-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1484656255504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1471270047004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1394657961800-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Henley_Standard_Leaderboard_728x90-->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1524740439927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1486730865448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Medium_Rectangle', [300, 250], 'div-gpt-ad-1394657961800-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1394657961800-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1481818272358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Skyscraper', [120, 600], 'div-gpt-ad-1394657961800-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Full_Banner', [468, 60], 'div-gpt-ad-1394657961800-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/skin', [1, 1], 'div-gpt-ad-1536158810321-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/HS_mobile_320x50', [320, 50], 'div-gpt-ad-1542793499272-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
  'tb_loader_script');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26086233" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086233&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.henleystandard.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.henleystandard.co.uk/articolo.jsp?idarticolo=133883&amp=false';
      var fb_appId = '640864312707146';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.henleystandard.co.uk/articolo.jsp?idarticolo=133883&amp=false';
    </script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.henleystandard.co.uk/css/style_site.css?v=1538036875000" rel="stylesheet" type="text/css" />        
          <link href="https://www.henleystandard.co.uk/css/style_site_1.css?v=1541178975000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.henleystandard.co.uk/css/news_article_standard_css.jsp?v=1537524943000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-959911-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_charities ">
      

        
        
      
      
      
<div class="banner_background_dpf">
    
        
        <!-- /49023933/skin -->
<style>
@media screen and (min-width: 1320px) {
#container {
    margin-top: 5px;
}
}
@media screen and (max-width: 767px) {
    .banner_background_dpf {
        display:none;
    }
}

</style>
<div id='div-gpt-ad-1536158810321-0' style='height:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536158810321-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>

      
      
      
</div><!--banner_background_dpf-->
<!--
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf").height();
        var $center_bg = $(".banner_background_dpf");
        var $center_bgg = $('#container');
        console.log('The centre width is ' + heightBanner); 
        /*---se Ã¨ presente*/
        
        // On Tablet with no skin or fixed menu
        if ( $(window).width() <= 1024 && $(".container_990").length == 0) {      
            $("#container").css("margin-top", "165px");
            console.log('test1');
        } 
        // On Tablet with no skin but fixed menu
        else if ( $(window).width() <= 1024 && $(".container_990").length == 1){
            $("#container").css("margin-top", "200px");
            console.log('test2');
        }
        
        // On Desktop with no skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 0 && heightBanner <= 0){
            $("#container").css("margin-top", "165px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test3');
        }
        // On Desktop with skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 0 && heightBanner > 1){
            $("#container").css("margin-top", "255px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test4');
        }
        // On Desktop with no skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 1 && heightBanner == 0){
            $("#container").css("margin-top", "0px");
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test5');
        }
        // On Desktop with skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 1 && heightBanner > 0){
            $("#container").css("margin-top", "90px");
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                //left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test6');
            console.log('The window width is ' + $(window).width()); 
            console.log('The centre2 width is ' + $center_bg.width()); 
            console.log('The centre3 width is ' + $center_bgg.width());
            console.log('Left is ' + ($(window).width() - ($center_bgg.width()+40)) / 2);
        }
        
     });
     
     
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf');
        if ( $(".container_990").length == 0) {      
            var $center_bgg = $('#container');
            $center_bg.css('position', 'fixed').css({
                top: '90px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        } else if ( $(".container_990").length == 1) {      
            var $center_bgg = $('#container');
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            
        }
         
    });
   -->
</script>
<div id="container">
    <div class="container_990">
        <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/news_header_layout_css.jsp?v=1537453226000" />
<div class="toolbar_container">
    <div class="box_social">
    


<div class="social_box">
    <a href="https://www.facebook.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div><!--box_social-->
    <div class="box_date_header">
    <p class="date">Friday, 07 December 2018 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
    
    
    
        
                    <div class="menu top_menu_toolbar" id="box_af70d891-d8d1-4a91-bdf2-121f0753afb4">
                    <ul class="menu_1">
<li class="henley-business-directory sezione_530 sezione">
<a rel="nofollow" href="http://www.henleypages.com/" onclick="window.open(this.href,'',''); return false" ><span>Henley Business Directory</span></a>
</li>
<li class="henley-standard-tv sezione_531 sezione">
<a  href="http://www.henleystandard.co.uk/section/531/Henley-standard-tv"  ><span>Henley Standard TV</span></a>
</li>
</ul>

                    </div>
    
    
<div class="cerca box_search_head" id="cerca383a1c70-e95a-4e53-a6b7-f60ec5130f31" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca383a1c70-e95a-4e53-a6b7-f60ec5130f31 input[name="q"]').example('');
      
      $('#cerca383a1c70-e95a-4e53-a6b7-f60ec5130f31 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca383a1c70-e95a-4e53-a6b7-f60ec5130f31 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div><!--toolbar_container-->
<div class="container_head">
    <div class="container_head_center">
        
        
        
        <div data-render="true"  class="bannervcms banner_manchette_sx_240_90 " format="manchette_sx_240_90" ><a rel="nofollow" href="https://www.henleystandard.co.uk/clickhere.jsp?id=23&mode=adv&l=http%3A%2F%2Fproperty.henleystandard.co.uk%2F"  onclick="location.href=this.href return false;"  ><img src='upload/1531732224427.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(23);</script>
</a></div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1472812849000" />
        </a>
    </div>

        <div class="text_edit vc_textedit_logo">
    <p class="text " >Delivering the news from Henley on Thames and South Oxfordshire for over 100 years</p>
</div>

        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://henleystandard.zenfolio.com/"  target="_blank">Order your photos</a>
        </div>
        <div class="cont_dynamic_button button_header_1" >
            
            <a href="section/535/advertise-with-us"  target="_blank">Advertise with us</a>
        </div>
        <div class="cont_dynamic_button button_header_3" >
            
            <a href="https://selfserve.henleystandard.co.uk/"  target="_blank">Book an ad</a>
        </div>
        
    
    
        
                    <div class="menu main_menu" id="box_45b07b34-1957-4879-9ecb-8fa4080dbe2d">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.henleystandard.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo sezione_2 sezione">
<a  href="http://www.henleystandard.co.uk/section/2/news"  ><span>News</span></a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.henleystandard.co.uk/section/3/sport"  ><span>Sport</span></a>
</li>
<li class="entertainment sezione_4 sezione">
<a  href="http://www.henleystandard.co.uk/section/4/entertainment"  ><span>Entertainment</span></a>
</li>
<li class="events sezione_5 ">
<a  href="http://www.henleystandard.co.uk/section/5/what-s-on"  ><span>Events</span></a>
</li>
<li class="community sezione_6 ">
<a  href="http://www.henleystandard.co.uk/section/6/community"  ><span>Community</span></a>
</li>
<li class="announcements sezione_7 404">
<a rel="nofollow" href="http://www.myfamilyannouncements.co.uk/henleystandard/browse?trm=" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="regulars sezione_8 sezione">
<a  href="http://www.henleystandard.co.uk/section/8/regulars"  ><span>Regulars</span></a>
</li>
<li class="features sezione_9 sezione">
<a  href="http://www.henleystandard.co.uk/section/9/features"  ><span>Features</span></a>
</li>
<li class="jobs sezione_10 ">
<a  href="http://www.henleystandard.co.uk/section/10/jobs"  ><span>Jobs</span></a>
</li>
<li class="property sezione_11 pagina-bianca">
<a rel="nofollow" href="http://property.henleystandard.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="classifieds sezione_537 ">
<a  href="http://www.henleystandard.co.uk/section/537/classifieds"  ><span>Classifieds</span></a>
</li>
<li class="tv sezione_694 sezione">
<a  href="http://www.henleystandard.co.uk/section/694/tv"  ><span>TV</span></a>
</li>
</ul>

                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
<script type="text/javascript">
$('.menu_1 li').mouseover(function(e){
    var father=$(this);
    var sottomenu=father.find('.menu_2');
    if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
            sottomenu.addClass('menuL');
            var container=$('#container');
            var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
            var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
            var margineDxBox=margineSinistro+wBox;
            var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
            if(margineDxBox>margineDxContainer){
                    sottomenu.removeClass('menuL').addClass('menuR');
            }else{
            }
            sottomenu.addClass('calcolato');
    }
});
</script>
        
        
    
    
        
                    <div class="menu header_secondary_menu" id="box_0e7765f8-2587-43ce-b259-96d2095f4f05">
                    <ul class="menu_1">
<li class="benson sezione_622 ">
<a  href="http://www.henleystandard.co.uk/section/622/benson"  ><span>Benson</span></a>
</li>
<li class="caversham sezione_634 ">
<a  href="http://www.henleystandard.co.uk/section/634/caversham"  ><span>Caversham</span></a>
</li>
<li class="goring sezione_663 ">
<a  href="http://www.henleystandard.co.uk/section/663/goring"  ><span>Goring</span></a>
</li>
<li class="henley-on-thames sezione_671 ">
<a  href="http://www.henleystandard.co.uk/section/671/henley-on-thames"  ><span>Henley-on-Thames</span></a>
</li>
<li class="nettlebed sezione_633 ">
<a  href="http://www.henleystandard.co.uk/section/633/nettlebed"  ><span>Nettlebed</span></a>
</li>
<li class="shiplake sezione_654 ">
<a  href="http://www.henleystandard.co.uk/section/654/shiplake"  ><span>Shiplake</span></a>
</li>
<li class="sonning-common sezione_660 ">
<a  href="http://www.henleystandard.co.uk/section/660/sonning-common"  ><span>Sonning Common</span></a>
</li>
<li class="wargrave sezione_678 ">
<a  href="http://www.henleystandard.co.uk/section/678/wargrave"  ><span>Wargrave</span></a>
</li>
<li class="watlington sezione_682 ">
<a  href="http://www.henleystandard.co.uk/section/682/watlington"  ><span>Watlington</span></a>
</li>
<li class="whitchurch sezione_684 ">
<a  href="http://www.henleystandard.co.uk/section/684/whitchurch"  ><span>Whitchurch</span></a>
</li>
<li class="woodcote sezione_686 ">
<a  href="http://www.henleystandard.co.uk/section/686/woodcote"  ><span>Woodcote</span></a>
</li>
</ul>

                    </div>
    
        
    </div><!--container_center-->
    <div class="container_head_footer">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- /49023933/Leaderboard -->
<div id='div-gpt-ad-1524740439927-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524740439927-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_240_90 " format="manchette_dx_240_90" ><a rel="nofollow" href="https://www.henleystandard.co.uk/clickhere.jsp?id=62&mode=adv&l=http%3A%2F%2Fwww.henleystandard.co.uk%2Fsection%2F612%2Ftrade"  onclick="location.href=this.href return false;"  ><img src='userUpload/TradeLogo.jpg' alt='' />
<!--<img src='upload/1499762342259.jpg' alt='' />-->

<script type="text/javascript">incrementAdvImpression(62);</script>
</a></div>
      
      
      
    </div><!--container_center-->
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_510_left">
        	<div class="container_section_date_social">
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                                    
                                    <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/">Home</a></li>
                                
                                <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/section/2/news">News</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_14 charities">
                                <a href="http://www.henleystandard.co.uk/section/14/charities">Charities</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    


    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">06 December 2018</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>
    
</div><!--container_section_date_social-->
        	
        
        <div data-render="true"  class="bannervcms banner_teads_2x1_banner " format="teads_2x1_banner" ><div id=tead2x1banner>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 66835
       ,lang        : "en"
       ,slot        : '.testo_articolo .GN4_body > p'
       ,format      : "inread"
       ,minSlot     : 3
       ,components  : { mute: {delay :0}, skip: {delay :0} }
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>
<script type="text/javascript">incrementAdvImpression(61);</script>
</div>
      
      
      
        	


    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Girls, 7, raise money for Stand Up To Cancer appeal with toy sale</h1>
    </div>  





<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone" g:plusone:size="medium"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 133883 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>




    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_0307145e-76b2-484a-8a79-68fca74aee9a">                
            <meta itemprop="thumbnailUrl" content="https://www.henleystandard.co.uk/resizer/-1/275/true/GN4_DAT_891309.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Girls, 7, raise money for Stand Up To Cancer appeal with toy sale" src="resizer/-1/275/true/GN4_DAT_891309.jpg--.jpg" alt="Girls, 7, raise money for Stand Up To Cancer appeal with toy sale" height="275"  />
                        
                    </div>
                </div>
    </div>  

 

<script type="text/javascript">
$f("example4", "http://releases.flowplayer.org/swf/flowplayer.commercial-3.2.11.swf", {
    // commercial version license key
    key: '#$106775764356029',
 
    // now we can tweak the logo settings
    logo: {
        url: '',
        fullscreenOnly: false,
        displayTime: 2000
    }
});
</script>



    <div class="article_top_element_events null">
    
    </div>  











    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                            <div class="GN4_body">          <p>TWO girls  raised more than £400 for charity by  selling their old toys in Henley market place.</p>          <p>Darcy Kenny and Grace Vickers, seven, who attend Sacred Heart Primary School, ran a stall for two hours on Saturday.</p>          <p>They came up with the idea after watching Channel 4’s Stand Up To Cancer fund-raising appeal in October.</p>          <p>Both girls have family members who have suffered from the disease. Darcy lives in Deanfield Road with her parents Olive, 46, and Chris, 50, while Grace lives in Greys Road with mother Michelle Winters and her partner Peter.</p>          <p>Mrs Kenny, who works at Courtiers in Hart Street, said: “The girls originally wanted to sell loom bands but after watching Stand Up To Cancer they decided they would instead sell their toys. It’s something they feel strongly about.</p>          <p>“When Darcy told me she wanted to sell her toys in the town square I said, ‘you can’t just do that, you have to get permission’.” Darcy wrote to the town council which gave consent  so she and Grace then asked their friends at school to donate some of their toys.</p>          <p> The girls ended up  with about 300 items to sell, including cuddly toys, plastic dinosaurs, board games and even a doll’s house and a unicorn hobby horse.</p>          <p>They wore Stand Up To Cancer T-shirts at the sale, along with Santa’s elves hats. </p>          <p>Among their customers was Henley Mayor Glen Lambert, who bought a teddy bear which he gave  to staff at Lovibonds brewery.</p>          <p>Grace said: “It went really well. I liked it when the Mayor came and we sold him a little teddy bear. We want to stand up to cancer to make it all better. I want to do another sale.”</p>          <p>Darcy added: “We had a good time. Lots of people came up and said nice things to me.”</p>          <p>Mrs Kenny said: “They were given so many toys, it was brilliant. Some were quite unusual and some still had the labels on them. The teddies were the main ones that sold — everyone loves soft toys.”</p>          <p>The sale raised £137  with almost another £300 being  donated  via a JustGiving page.</p>          <p>The toys that weren’t sold were  donated to the  Henley Toy Run on Sunday when volunteers on motorbikes will drive donated toys to the Oxford Children’s Hospital.</p>          <p>To donate, visit www.fundraise.<br />cancerresearchuk.org/page/<br />michelles-giving-page-453</p>        </div>      
                  </div>
    </div>  









    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">06 December 2018</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>

        
        <div data-render="true"  class="bannervcms banner_taboola_articles " format="taboola_articles" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      

        
        
      
      
      
<div class="article_comments_plusfb">
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.henleystandard.co.uk\/news\/charities\/133883\/girls-7-raise-money-for-stand-up-to-cancer-appeal-with-toy-sale.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="510" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        	
        	




        	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_more_news_article" id="box_db90ef96-6c2e-4fcf-8be2-16d8bc75bd25">
            
                <p class="occhiello_titolo">More News:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo campaigns News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/campaigns/133616/don-t-be-ill-in-the-wrong-place.html"><img alt="Don't be ill in the wrong place" title="Don't be ill in the wrong place" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_886788.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/campaigns/133616/don-t-be-ill-in-the-wrong-place.html">Don't be ill in the wrong place</a></p><p class="testo taglia_testo">A PATIENT was refused treatment by an NHS <span class="puntini"><a href="http://www.henleystandard.co.uk/news/campaigns/133616/don-t-be-ill-in-the-wrong-place.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo campaigns News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/campaigns/133609/help-save-the-green-belt.html">Help save the green belt</a></p><p class="testo taglia_testo">CAMPAIGNERS opposed to the development of green <span class="puntini"><a href="http://www.henleystandard.co.uk/news/campaigns/133609/help-save-the-green-belt.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_public-services   pos3 articolo fireandrescue News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/fire-and-rescue/133598/firefighters-visit-childrens-nursery.html"><img alt="Firefighters visit children&rsquo;s nursery" title="Firefighters visit children&rsquo;s nursery" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_872866.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/fire-and-rescue/133598/firefighters-visit-childrens-nursery.html">Firefighters visit children’s nursery</a></p><p class="testo taglia_testo">FIREFIGHTERS from Wargrave fire station visited <span class="puntini"><a href="http://www.henleystandard.co.uk/news/fire-and-rescue/133598/firefighters-visit-childrens-nursery.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos4 articolo wargrave News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/133594/wargrave-local-history-society.html">Wargrave Local History Society</a></p><p class="testo taglia_testo">DR DAVID LEWIS spoke about the history of Old <span class="puntini"><a href="http://www.henleystandard.co.uk/news/home/133594/wargrave-local-history-society.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_db90ef96-6c2e-4fcf-8be2-16d8bc75bd25.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        </div><!--overbox_column_500_left-->
        <div class="overbox_column_470_right">
            
<div class="cont_top_three_sections">
    
<div class="tab_menu tab_menu_top_three_sections" id="6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c"></div>


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_news" id="box_fd4e926c-8ab8-41c4-a31b-51bedb418475">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home   pos1 articolo charities News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/133599/charity-shop-declutter.html">Charity shop declutter</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home   pos2 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/council/133545/row-over-councils-gift-to-rugby-club.html">Row over council’s gift to rugby club</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos3 articolo whitchurch News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/whitchurch/133610/drivers-fume-as-unlawful-lorry-blocks-bridge.html">Drivers fume as unlawful lorry blocks bridge</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos4 articolo events News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/events/133626/could-you-and-your-car-help-pull-santas-sleigh.html">Could you and your car help pull Santa’s sleigh?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos5 articolo henleyonthames News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-on-thames/133546/eco-church-says-it-must-help-care-for-the-planet.html">‘Eco-church’ says it must help care for the planet</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fd4e926c-8ab8-41c4-a31b-51bedb418475.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_sport" id="box_413cb955-5fb3-44af-9d36-9c2c0eee4d85">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos1 articolo rowing News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rowing/133617/head-success-for-henley-and-upper-thames-crews.html">Head success for Henley and Upper Thames crews</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos2 articolo rugby News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rugby/133544/noel-scoop-armstead-stalwart-of-henley-rugby-club.html">Noel ‘Scoop’ Armstead, stalwart of Henley Rugby Club</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos3 articolo rugby News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rugby/133621/shiplake-left-reeling-by-visitors-late-score.html">Shiplake left reeling by visitors’ late score</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo football News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/football/133751/reading-sack-clement-after-less-than-nine-months-in-charge.html">Reading sack Clement after less than nine months in charge</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos5 articolo golf News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/golf/133619/lee-and-savage-retain-club-champion-title-at-goring.html">Lee and Savage retain club champion title at Goring</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_413cb955-5fb3-44af-9d36-9c2c0eee4d85.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_entertainment" id="box_901a6553-062c-426f-9c5b-dbed8d0d3faa">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo music News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/music/133736/living-advent-day-4-thames-valley-chorus.html">Living Advent Day 4: Thames Valley Chorus</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo museums News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/museums/133734/museum-wins-award-for-quality-of-education-service.html">Museum wins award for quality of education service</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo theatre News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/theatre/133888/youth-theatre-company-triumphs-with-adaptation-of-aeschylus.html">Youth theatre company triumphs with adaptation of Aeschylus</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo communitynewsalldistricts News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/community-news--all-districts-/133735/80-years-of-pantos-and-this-years-is-one-to-celebrate-too.html">80 years of pantos — and this year’s is one to celebrate too</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos5 articolo music News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/music/133573/tears-for-fears-join-kylie-at-blenheim.html">Tears for Fears join Kylie at Blenheim</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_901a6553-062c-426f-9c5b-dbed8d0d3faa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

     
</div><!--cont_top_three_sections-->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_470x60_1 " format="rectangle_470x60_1" ><!-- /49023933/Full_Banner -->
<div id='div-gpt-ad-1394657961800-1' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(40);</script>
</div>
      
      
      
            <div class="overbox_column_small_160">
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_1 " format="skyscraper_160x600_1" ><!-- /49023933/Wide_Skyscraper -->
<td width="160" height="600" align="left" valign="top">
<div id='div-gpt-ad-1394657961800-6' style='width:160px; height:600px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-6'); }); 
</script></div> 
</td><script type="text/javascript">incrementAdvImpression(31);</script>
</div>
      
      
      
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_2 " format="skyscraper_160x600_2" ><!-- /49023933/Wide_Skyscraper_2 -->
<div id='div-gpt-ad-1481818272358-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481818272358-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(32);</script>
</div>
      
      
      
        	</div><!--overbox_column_small_160-->
        	<div class="column_300_right">
        	    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_video" id="box_270ce0ae-36cb-4f46-8c61-8599fe993265">
            
                <p class="occhiello_titolo">Latest video from
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video henleystandardtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/video/home/120628/video-tributes-paid-after-rugby-player-s-death.html"><img alt="VIDEO: Tributes paid after rugby player's death" title="VIDEO: Tributes paid after rugby player's death" src="https://www.henleystandard.co.uk/resizer/300/190/true/13665520-hawkstribute18mp4.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_270ce0ae-36cb-4f46-8c61-8599fe993265.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

<div class="cont_box_preview_polls">
    <div class="text_edit box_preview_polls_headline">
    <p class="text " >POLL: Have your say</p>
</div>

    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_polls" id="box_9b039a94-d82e-495c-a541-4bbc2c8b56ce">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html"><img alt="NHS logo" title="NHS logo" src="https://www.henleystandard.co.uk/resizer/290/118/true/1311569.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html">Would you like a car-free day in Henley?</a></p><div class="divcont ">
                                              <p class="customLabel1">vote!</p>
                                          </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_9b039a94-d82e-495c-a541-4bbc2c8b56ce .box').css('cursor','pointer');
            $('#box_9b039a94-d82e-495c-a541-4bbc2c8b56ce .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_9b039a94-d82e-495c-a541-4bbc2c8b56ce.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--cont_box_preview_polls-->

        
        <div data-render="true"  class="bannervcms banner_taboola_articles_col " format="taboola_articles_col" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(58);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_1 " format="rectangle_300x90_1" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 1 -->
<div id='div-gpt-ad-1484653057234-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484653057234-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(34);</script>
</div>
      
      
      
<div class="cont_banner_double_145x145">
    
        
        <div data-render="true"  class="bannervcms banner_square_145x145_1 " format="square_145x145_1" ><!-- /49023933/Square_Button_125x125 -->
<div id='div-gpt-ad-1394657961801-5' style='height:125px; width:125px; margin-left:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961801-5'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(37);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_square_145x145_2 " format="square_145x145_2" ><!-- /49023933/Square_Button_2_125x125 -->
<div id='div-gpt-ad-1394657961801-6' style='height:125px; width:125px; margin-left: 10px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961801-6'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(38);</script>
</div>
      
      
      
</div><!--cont_banner_double_145x145-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_2 " format="rectangle_300x90_2" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 2 -->
<div id='div-gpt-ad-1484656255504-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484656255504-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(35);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_3 " format="rectangle_300x90_3" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 3 -->
<div id='div-gpt-ad-1471270047004-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471270047004-0'); });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(36);</script>
</div>
      
      
      
        	</div><!--column_300_right-->
        </div><!--overbox_column_470_right-->
    </div><!--overbox_full-->
            <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/news_footer_layout_css.jsp?v=1481731487000" />
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2_728x90 " format="leaderboard_2_728x90" ><!-- /49023933/Henley_Standard_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1481634020203-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481634020203-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(54);</script>
</div>
      
      
      
<div class="overbox_footer">
    <div class="cont_footer_copyright">
    

    <div class="logo footer_logo_news">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/henley_standard_footer.png?v=1427980965000" />
        </a>
    </div>

    <div class="cont_address_footer_copyright">
        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS GROUP</strong><br> Tel: 01491 419400 <br><a href="http://www.higgsgroup.co.uk"title="">www.higgsgroup.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY PAGES</strong> <br>Tel: 01491 419419 <br><a href="http://www.henleypages.com" title="www.henleypages.com">www.henleypages.com</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS PRINTING & DESIGN</strong>  <br>Tel: 01491 419429<br> <a href="http://www.higgsprinting.co.uk" title="www.higgsprinting.co.uk">www.higgsprinting.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS OFFICE SUPPLIES</strong>  <br>Tel: 01491 419499<br> <a href="http://www.higgsofficesupplies.co.uk" title="www.higgsofficesupplies.co.uk">www.higgsofficesupplies.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY LIFE MAGAZINE</strong>  <br>Tel: 01491 419449<br> <a href="http://www.henleylife.co.uk" title="www.henleylife.co.uk">www.henleylife.co.uk</a></p>
</div>

    </div><!--address_footer_copyright-->
    
    
    
        
                    <div class="menu menu_footer_copyright" id="box_ce70932b-23fe-45d3-895f-e42e0ff1e561">
                    <ul class="menu_1">
<li class="cookie-policy sezione_602 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/602/cookie-policy"  ><span>Cookie Policy</span></a>
</li>
<li class="copyright-and-terms sezione_603 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/603/copyright-and-terms"  ><span>Copyright and Terms</span></a>
</li>
<li class="competition-rules sezione_604 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/604/competition-rules"  ><span>Competition Rules</span></a>
</li>
<li class="contact-us sezione_605 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/605/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="advertise-with-us sezione_535 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/535/advertise-with-us"  ><span>Advertise with us</span></a>
</li>
</ul>

                    </div>
    
	

<div class="copyright ">
        
         <p>© Higgs &amp; Co (Printers) Limited 2016 | Registered in England number 1418717</p>
         
    <div class="vc_logo_miles"><a href="http://www.virtualcom.it"><img src="images/logo_miles33.png"/></a></div>
        
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

</div><!--cont_footer_copyright-->
</div><!--overbox_footer-->
    </div><!--container_990-->
</div><!--container-->

    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.henleystandard.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=133883" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_top_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_top_news{ display:none; }</style>');
    $('.tab_top_news').addClass('74ca3a15-fbe0-4e39-8761-b30afcd47d41');
    $('#6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c').append('<p class="label_tab label_tab_1">Top News</p>');
    $('#6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c .label_tab_1').bind('click loadFirst',function(){
        $('#6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.74ca3a15-fbe0-4e39-8761-b30afcd47d41').hide();
        $('.tab_top_news').show();
        if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_sport{ display:none; }</style>');
    $('.tab_top_sport').addClass('74ca3a15-fbe0-4e39-8761-b30afcd47d41');
    $('#6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c').append('<p class="label_tab label_tab_2">Top Sport</p>');
    $('#6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c .label_tab_2').bind('click loadFirst',function(){
        $('#6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.74ca3a15-fbe0-4e39-8761-b30afcd47d41').hide();
        $('.tab_top_sport').show();
        if($(".tab_top_sport .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_sport .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_entertainment{ display:none; }</style>');
    $('.tab_top_entertainment').addClass('74ca3a15-fbe0-4e39-8761-b30afcd47d41');
    $('#6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c').append('<p class="label_tab label_tab_3">Top Entertainment</p>');
    $('#6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c .label_tab_3').bind('click loadFirst',function(){
        $('#6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.74ca3a15-fbe0-4e39-8761-b30afcd47d41').hide();
        $('.tab_top_entertainment').show();
        if($(".tab_top_entertainment .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_entertainment .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#6eb6230b-8842-4c03-ae2b-0f41ca7c7b7c p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>