

<!DOCTYPE html>
<html>
    <head>
        <title> - Henley Standard</title>
<meta name="description" content="HOME COUNTIES PREMIER LEAGUEDivision 1Aston Rowant (7) 139 lost to High Wycombe (25) 140-6 by four wickets; Buckingham Town (25) 221-8 beat Tring Park (4) 113 b..." />
<meta name="sections" content="Cricket" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1471945798000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1471945798000" type="image/x-icon" />

<base href="https://www.henleystandard.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content=""      >
<meta property="og:description" content="HOME COUNTIES PREMIER LEAGUEDivision 1Aston Rowant (7) 139 lost to High Wycombe (25) 140-6 by four wickets; Buckingham Town (25) 221-8 beat Tring Park (4) 113 by 108 runs; Datchet (25) 215-8 beat Finchampstead (11) 212-8 by two wickets; Henley (8)...">
<meta property="og:url" content="http://www.henleystandard.co.uk/news/cricket/163440/.html">
<meta property="fb:app_id" content="640864312707146">
<meta property="twitter:title" content="">
<meta property="twitter:description" content="HOME COUNTIES PREMIER LEAGUEDivision 1Aston Rowant (7) 139 lost to High Wycombe (25) 140-6 by four wickets; Buckingham Town (25) 221-8 beat Tring Park (4) 113 by 108 runs; Datchet (25) 215-8 beat Finc...">
<meta property="twitter:url" content="http://www.henleystandard.co.uk/news/cricket/163440/.html">
<meta itemprop="url" content="http://www.henleystandard.co.uk/news/cricket/163440/.html" />
<link rel="canonical" href="http://www.henleystandard.co.uk/news/cricket/163440/.html" /><meta property="articleID" content="163440">
    <meta property="datePublished" content="2021-07-05T08:30:1Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie.css?v=1427980965000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie_8.css?v=1427980961000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie_9.css?v=1427980961000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 37;
virtualcmsPageInfo.sectionName = 'Cricket';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Sport';
virtualcmsPageInfo.sectionTreeWt[2] = 'Home';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.henleystandard.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-07-05 10:30';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.henleystandard.co.uk/news/cricket/163440/.html';

</script>
<script type="text/javascript" src="https://www.henleystandard.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.henleystandard.co.uk/js/events_handler.js?v=1427980698000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Raleway:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<!--
<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza > 20 && altezza != null) {
            //$("#container").css("margin-top", "105px");
        }
        else if (altezza == null) {
            //$("#container").css("margin-top", "0px");
        }
    });
</script>
-->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '6NvQbyayxRfAG', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
              if ( listenerSuccess ) {
                if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
                  if ( ! tcData.gdprApplies ) {

                    // GDPR DOES NOT APPLY, UnpauseAdRequests

                    console.log("gdpr Non Personal Ads");
                    googletag.cmd.push(function () {
			googletag.pubads().setRequestNonPersonalizedAds(1);
			googletag.pubads().refresh();
		        });

                  }
                  else {

                    // GDPR DOES APPLY
			console.log("gdpr does apply");
                        googletag.cmd.push(function () {
			googletag.pubads().refresh();
		         });
                    
                      }
		}
	}
});
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1471270193894-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/HS_mobile_320x50', [320, 50], 'div-gpt-ad-1584550918646-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482161614868-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482167285504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1481634020203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[320, 100], [300, 100]], 'div-gpt-ad-1484653057234-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1484656255504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1471270047004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1394657961800-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<!--Henley_Standard_Leaderboard_728x90-->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1524740439927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1486730865448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Medium_Rectangle', [300, 250], 'div-gpt-ad-1394657961800-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1394657961800-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1481818272358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Skyscraper', [120, 600], 'div-gpt-ad-1394657961800-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Full_Banner', [468, 60], 'div-gpt-ad-1394657961800-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/skin', [1, 1], 'div-gpt-ad-1536158810321-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/HS_mobile_320x50', [320, 50], 'div-gpt-ad-1542793499272-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1614280625368-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
  'tb_loader_script');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26086233" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086233&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script data-ad-client="ca-pub-8486516797022389" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-959911-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.henleystandard.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.henleystandard.co.uk/articolo.jsp?idarticolo=163440';
      var fb_appId = '640864312707146';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.henleystandard.co.uk/articolo.jsp?idarticolo=163440';
    </script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.henleystandard.co.uk/css/style_site.css?v=1601904864000" rel="stylesheet" type="text/css" />        
          <link href="https://www.henleystandard.co.uk/css/style_site_1.css?v=1541178975000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.henleystandard.co.uk/css/news_article_standard_css.jsp?v=1614169871000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-959911-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_sport section_cricket ">
      

        
        
      
      
      
<div class="banner_background_dpf">
    
        
        <!-- /49023933/skin -->
<style>
@media screen and (min-width: 1330px) {
#container {
    margin-top: 0px;
}
}
@media screen and (max-width: 767px) {
    .banner_background_dpf {
        display:none;
    }
}

</style>
<div id='div-gpt-ad-1536158810321-0' style='height:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536158810321-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>

      
      
      
</div><!--banner_background_dpf-->
<!--
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf").height();
        var $center_bg = $(".banner_background_dpf");
        var $center_bgg = $('#container');
        console.log('The centre width is ' + heightBanner); 
        /*---se Ã¨ presente*/
        
        // On Tablet with no skin or fixed menu
        if ( $(window).width() <= 1024 && $(".container_990").length == 0) {      
            $("#container").css("margin-top", "165px");
            console.log('test1');
        } 
        // On Tablet with no skin but fixed menu
        else if ( $(window).width() <= 1024 && $(".container_990").length == 1){
            $("#container").css("margin-top", "200px");
            console.log('test2');
        }
        
        // On Desktop with no skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 0 && heightBanner <= 0){
            $("#container").css("margin-top", "165px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test3');
        }
        // On Desktop with skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 0 && heightBanner > 1){
            $("#container").css("margin-top", "255px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test4');
        }
        // On Desktop with no skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 1 && heightBanner == 0){
            $("#container").css("margin-top", "0px");
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test5');
        }
        // On Desktop with skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 1 && heightBanner > 0){
            $("#container").css("margin-top", "90px");
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                //left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test6');
            console.log('The window width is ' + $(window).width()); 
            console.log('The centre2 width is ' + $center_bg.width()); 
            console.log('The centre3 width is ' + $center_bgg.width());
            console.log('Left is ' + ($(window).width() - ($center_bgg.width()+40)) / 2);
        }
        
     });
     
     
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf');
        if ( $(".container_990").length == 0) {      
            var $center_bgg = $('#container');
            $center_bg.css('position', 'fixed').css({
                top: '90px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        } else if ( $(".container_990").length == 1) {      
            var $center_bgg = $('#container');
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            
        }
         
    });
   -->
</script>
<div id="container">
    <div class="container_990">
        <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/news_header_layout_css.jsp?v=1550071678000" />
<div class="toolbar_container">
    <div class="box_social">
    


<div class="social_box">
    <a href="https://www.facebook.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div><!--box_social-->
    <div class="box_date_header">
    <p class="date">Monday, 05 July 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
    
        
                    <div class="menu top_menu_toolbar" id="box_83c06f90-c1f5-4e76-889b-e5dbc11c14be">
                    <ul class="menu_1">
<li class="henley-business-directory sezione_530 sezione">
<a rel="nofollow" href="http://www.henleypages.com/" onclick="window.open(this.href,'',''); return false" ><span>Henley Business Directory</span></a>
</li>
<li class="henley-standard-tv sezione_531 sezione">
<a  href="http://www.henleystandard.co.uk/section/531/Henley-standard-tv"  ><span>Henley Standard TV</span></a>
</li>
</ul>

                    </div>
    
    
<div class="cerca box_search_head" id="cerca66439c68-5c43-4d39-8e7d-f3c907c796ff" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca66439c68-5c43-4d39-8e7d-f3c907c796ff input[name="q"]').example('');
      
      $('#cerca66439c68-5c43-4d39-8e7d-f3c907c796ff form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca66439c68-5c43-4d39-8e7d-f3c907c796ff input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div><!--toolbar_container-->
<div class="container_head">
    <div class="container_head_center">
        
        
        
        <div data-render="true"  class="bannervcms banner_manchette_sx_240_90 " format="manchette_sx_240_90" ><a rel="nofollow" href="https://www.henleystandard.co.uk/clickhere.jsp?id=23&mode=adv&l=http%3A%2F%2Fproperty.henleystandard.co.uk%2F"  onclick="location.href=this.href return false;"  ><img src='upload/1531732224427.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(23);</script>
</a></div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1472812849000" />
        </a>
    </div>

        <div class="text_edit vc_textedit_logo">
    <p class="text " >Delivering the news from Henley on Thames and South Oxfordshire for over 100 years</p>
</div>

        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://henleystandard.zenfolio.com/"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button button_header_1" >
            
            <a href="section/535/advertise-with-us"  target="_blank">Advertise with us</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button button_header_3" >
            
            <a href="https://selfserve.henleystandard.co.uk/"  target="_blank">Book an ad</a>
        </div><!-- CACHED -->

        
        
                    <div class="menu main_menu" id="box_a0946882-0452-456d-9a47-82378aedc6a6">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.henleystandard.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_2 sezione">
<a  href="http://www.henleystandard.co.uk/section/2/news"  ><span>News</span></a>
</li>
<li class="sport attivo sezione_3 sezione">
<a  href="http://www.henleystandard.co.uk/section/3/sport"  ><span>Sport</span></a>
</li>
<li class="entertainment sezione_4 sezione">
<a  href="http://www.henleystandard.co.uk/section/4/entertainment"  ><span>Entertainment</span></a>
</li>
<li class="events sezione_5 ">
<a  href="http://www.henleystandard.co.uk/section/5/what-s-on"  ><span>Events</span></a>
</li>
<li class="community sezione_6 ">
<a  href="http://www.henleystandard.co.uk/section/6/community"  ><span>Community</span></a>
</li>
<li class="announcements sezione_7 404">
<a rel="nofollow" href="http://www.myfamilyannouncements.co.uk/henleystandard/browse?trm=" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="regulars sezione_8 sezione">
<a  href="http://www.henleystandard.co.uk/section/8/regulars"  ><span>Regulars</span></a>
</li>
<li class="features sezione_9 sezione">
<a  href="http://www.henleystandard.co.uk/section/9/features"  ><span>Features</span></a>
</li>
<li class="jobs sezione_10 ">
<a  href="http://www.henleystandard.co.uk/section/10/jobs"  ><span>Jobs</span></a>
</li>
<li class="property sezione_11 pagina-bianca">
<a rel="nofollow" href="http://property.henleystandard.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="classifieds sezione_537 ">
<a  href="http://www.henleystandard.co.uk/section/537/classifieds"  ><span>Classifieds</span></a>
</li>
<li class="tv sezione_694 sezione">
<a  href="http://www.henleystandard.co.uk/section/694/tv"  ><span>TV</span></a>
</li>
</ul>

                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
<script type="text/javascript">
$('.menu_1 li').mouseover(function(e){
    var father=$(this);
    var sottomenu=father.find('.menu_2');
    if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
            sottomenu.addClass('menuL');
            var container=$('#container');
            var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
            var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
            var margineDxBox=margineSinistro+wBox;
            var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
            if(margineDxBox>margineDxContainer){
                    sottomenu.removeClass('menuL').addClass('menuR');
            }else{
            }
            sottomenu.addClass('calcolato');
    }
});
</script>
        
        
        
                    <div class="menu header_secondary_menu" id="box_ceb7828d-28dd-462a-b7f1-9c5283e344b4">
                    <ul class="menu_1">
<li class="benson sezione_622 ">
<a  href="http://www.henleystandard.co.uk/section/622/benson"  ><span>Benson</span></a>
</li>
<li class="caversham sezione_634 ">
<a  href="http://www.henleystandard.co.uk/section/634/caversham"  ><span>Caversham</span></a>
</li>
<li class="goring sezione_663 ">
<a  href="http://www.henleystandard.co.uk/section/663/goring"  ><span>Goring</span></a>
</li>
<li class="henley-on-thames sezione_671 ">
<a  href="http://www.henleystandard.co.uk/section/671/henley-on-thames"  ><span>Henley-on-Thames</span></a>
</li>
<li class="nettlebed sezione_633 ">
<a  href="http://www.henleystandard.co.uk/section/633/nettlebed"  ><span>Nettlebed</span></a>
</li>
<li class="shiplake sezione_654 ">
<a  href="http://www.henleystandard.co.uk/section/654/shiplake"  ><span>Shiplake</span></a>
</li>
<li class="sonning-common sezione_660 ">
<a  href="http://www.henleystandard.co.uk/section/660/sonning-common"  ><span>Sonning Common</span></a>
</li>
<li class="wargrave sezione_678 ">
<a  href="http://www.henleystandard.co.uk/section/678/wargrave"  ><span>Wargrave</span></a>
</li>
<li class="watlington sezione_682 ">
<a  href="http://www.henleystandard.co.uk/section/682/watlington"  ><span>Watlington</span></a>
</li>
<li class="whitchurch sezione_684 ">
<a  href="http://www.henleystandard.co.uk/section/684/whitchurch"  ><span>Whitchurch</span></a>
</li>
<li class="woodcote sezione_686 ">
<a  href="http://www.henleystandard.co.uk/section/686/woodcote"  ><span>Woodcote</span></a>
</li>
</ul>

                    </div>
    
        
    </div><!--container_center-->
    <div class="container_head_footer">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- /49023933/Leaderboard -->
<div id='div-gpt-ad-1524740439927-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524740439927-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_240_90 " format="manchette_dx_240_90" ><a rel="nofollow" href="https://www.henleystandard.co.uk/clickhere.jsp?id=62&mode=adv&l=http%3A%2F%2Fwww.henleystandard.co.uk%2Fsection%2F612%2Ftrade"  onclick="location.href=this.href return false;"  ><img src='userUpload/TradeLogo.jpg' alt='' />
<!--<img src='upload/1499762342259.jpg' alt='' />-->

<script type="text/javascript">incrementAdvImpression(62);</script>
</a></div>
      
      
      
    </div><!--container_center-->
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_510_left">
        	<div class="container_section_date_social">
    
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                                    
                                    <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/">Home</a></li>
                                
                                <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/section/3/sport">Sport</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_37 cricket">
                                <a href="http://www.henleystandard.co.uk/section/37/cricket">Cricket</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    


    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">05 July 2021</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>
    
</div><!--container_section_date_social-->
        	
        
        
      
      
      
        	


    <div class="article_top_element null">
    
    </div>  





<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone" g:plusone:size="medium"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 163440 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>




    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_64d73831-4c4a-488e-b637-d4d7dea3bd41">                
            </div>
    </div>  

 

<script type="text/javascript">
$f("example4", "http://releases.flowplayer.org/swf/flowplayer.commercial-3.2.11.swf", {
    // commercial version license key
    key: '#$106775764356029',
 
    // now we can tweak the logo settings
    logo: {
        url: '',
        fullscreenOnly: false,
        displayTime: 2000
    }
});
</script>



    <div class="article_top_element_events null">
    
    </div>  











    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                            <div class="GN4_body">          <p>HOME COUNTIES PREMIER LEAGUE</p>          <p class="GN4_crosshead">Division 1</p>          <p>Aston Rowant (7) 139 lost to High Wycombe (25) 140-6 by four wickets; Buckingham Town (25) 221-8 beat Tring Park (4) 113 by 108 runs; Datchet (25) 215-8 beat Finchampstead (11) 212-8 by two wickets; Henley (8) 194-9 drew with Banbury (15) 205-8; Thame Town (5) 62 lost to Oxford (25) 95 by 34 runs.  </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>High Wycombe </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>12</p>              </td>              <td colspan="1" rowspan="1">                <p>136</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Henley</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>125</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Datchet </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>17</p>              </td>              <td colspan="1" rowspan="1">                <p>115</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Buckingham T</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>114</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Banbury </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>13</p>              </td>              <td colspan="1" rowspan="1">                <p>103</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Aston Rowant</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>18</p>              </td>              <td colspan="1" rowspan="1">                <p>86</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Oxford </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>26</p>              </td>              <td colspan="1" rowspan="1">                <p>77</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Finchampstead</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>30</p>              </td>              <td colspan="1" rowspan="1">                <p>62</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Thame Town </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>22</p>              </td>              <td colspan="1" rowspan="1">                <p>59</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Tring Park</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>21</p>              </td>              <td colspan="1" rowspan="1">                <p>39</p>              </td>            </tr>          </table>          <p />          <p class="GN4_crosshead">Division 2</p>          <p>Amersham (25) 119-2 beat Great Brickhill (3) 114 by eight wickets; Burnham (6) 131 lost to Oxford Downs (25) 156 by 25 runs; Chesham (5) 94 lost to Wokingham (24) 138 by 44 runs; Horspath (25) 189 beat Harefield (6) 114 by 75 runs; Wargrave (8) 216-4 drew with Slough (11) 287-6 dec. </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Amersham </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>144</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Horspath </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>12</p>              </td>              <td colspan="1" rowspan="1">                <p>119</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Slough </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>11</p>              </td>              <td colspan="1" rowspan="1">                <p>116</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Oxford Downs </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>10</p>              </td>              <td colspan="1" rowspan="1">                <p>112</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Great Brickhill </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>28</p>              </td>              <td colspan="1" rowspan="1">                <p>99</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Wargrave </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>25</p>              </td>              <td colspan="1" rowspan="1">                <p>94</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Harefield </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>24</p>              </td>              <td colspan="1" rowspan="1">                <p>90</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Wokingham </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>21</p>              </td>              <td colspan="1" rowspan="1">                <p>82</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Chesham </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>16</p>              </td>              <td colspan="1" rowspan="1">                <p>73</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Burnham</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>44</p>              </td>              <td colspan="1" rowspan="1">                <p>68</p>              </td>            </tr>          </table>          <p />          <p />          <p class="GN4_crosshead">MORRANT THAMES VALLEY LEAGUE</p>          <p class="GN4_crosshead">Division 2A</p>          <p>Marlow (8) 162-7 drew with Henley 2nds (11) 189; Amersham 2nds (25) 79-4 beat Hayes (2) 78 by six wickets; Hounslow and Whitton (10) 222 lost to Kew (25) 237 by 15 runs; Maidenhead and Bray (7) 150-9 drew with Chesham (11) 174-9; Tring Park 2nds (13) 218-9 drew with Datchet (9) 208-7.  </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Henley 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>12</p>              </td>              <td colspan="1" rowspan="1">                <p>156</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Marlow</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>153</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Kew</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>140</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Chesham 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>24</p>              </td>              <td colspan="1" rowspan="1">                <p>125</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Datchet 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>41</p>              </td>              <td colspan="1" rowspan="1">                <p>110</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Hounslow & W</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>34</p>              </td>              <td colspan="1" rowspan="1">                <p>103</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Tring Park 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>52</p>              </td>              <td colspan="1" rowspan="1">                <p>103</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Amersham 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>25</p>              </td>              <td colspan="1" rowspan="1">                <p>71</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Maid & Bray</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>45</p>              </td>              <td colspan="1" rowspan="1">                <p>59</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Hayes</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>32</p>              </td>              <td colspan="1" rowspan="1">                <p>56</p>              </td>            </tr>          </table>          <p />          <p class="GN4_crosshead">Division 2B</p>          <p>Kidmore End (5) 67 lost to Thatcham Town (25) 142 by 75 runs; Hurst (8) 172-9 drew with Eversley (15) 203; Fleet (25) 183 beat Binfield (7) 125 by 58 runs; Finchampstead 2nds (6) 201-9 drew with Reading (15) 264-3; Wokingham 2nds (6) 162-9 drew with Bagshot (11) 169-11.</p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Reading</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>15</p>              </td>              <td colspan="1" rowspan="1">                <p>145</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Finchampstead 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>13</p>              </td>              <td colspan="1" rowspan="1">                <p>118</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Fleet</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>46</p>              </td>              <td colspan="1" rowspan="1">                <p>118</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Eversley</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>35</p>              </td>              <td colspan="1" rowspan="1">                <p>118</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Hurst</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>22</p>              </td>              <td colspan="1" rowspan="1">                <p>108</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Thatcham Town</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>31</p>              </td>              <td colspan="1" rowspan="1">                <p>107</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Binfield</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>34</p>              </td>              <td colspan="1" rowspan="1">                <p>92</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Wokingham 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>31</p>              </td>              <td colspan="1" rowspan="1">                <p>89</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Bagshot</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>45</p>              </td>              <td colspan="1" rowspan="1">                <p>84</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Kidmore End</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>31</p>              </td>              <td colspan="1" rowspan="1">                <p>74</p>              </td>            </tr>          </table>          <p />          <p />          <p />          <p class="GN4_crosshead">Division 4A</p>          <p>Reading 2nds (6) 150-9 drew with Wargrave 2nds (16) 235-5 dec; Maidenhead and Bray 2nds (25) 171-6 beat Bagshot 2nds (10) 170 by four wickets; Purley (16) 184-7 tied with Theale and Tilehurst (16) 184-9; Eversley 2nds (6) 111 lost to Newbury (25) 123 by 12 runs; Falkland 2nds (25) 217-8 beat Wokingham 3rds (14) 215-8 by two wickets. </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Wargrave 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>15</p>              </td>              <td colspan="1" rowspan="1">                <p>183</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Theale & Tile</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>143</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Purley</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>132</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Wokingham 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>27</p>              </td>              <td colspan="1" rowspan="1">                <p>131</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Maid & Bray 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>18</p>              </td>              <td colspan="1" rowspan="1">                <p>123</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Falkland 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>32</p>              </td>              <td colspan="1" rowspan="1">                <p>116</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Newbury</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>36</p>              </td>              <td colspan="1" rowspan="1">                <p>93</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Reading 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>29</p>              </td>              <td colspan="1" rowspan="1">                <p>90</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Eversley 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>69</p>              </td>              <td colspan="1" rowspan="1">                <p>76</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Bagshot 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>46</p>              </td>              <td colspan="1" rowspan="1">                <p>75</p>              </td>            </tr>          </table>          <p />          <p />          <p />          <p class="GN4_crosshead">Division 4B</p>          <p>Beaconsfield 2nds (26) 254-7 dec beat Hillingdon Manor (8) 200 by 54 runs; Harpsden (16) 227 drew with Ickenham 2nds (10) 187-9; Kew 2nds (25) 203-8 beat Ruislip (14) 200 by two wickets; Cookham Dean 2nds (26) 191-8 beat Marlow 2nds (13) 190-8 by two wickets; Chalfont St Giles (26) 99-3 beat Taplow 2nds (2) 95 by seven wickets. </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Harpsden</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>15</p>              </td>              <td colspan="1" rowspan="1">                <p>134</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Ickenham 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>17</p>              </td>              <td colspan="1" rowspan="1">                <p>133</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Chalfont St G</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>22</p>              </td>              <td colspan="1" rowspan="1">                <p>130</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Beaconsfield 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>21</p>              </td>              <td colspan="1" rowspan="1">                <p>119</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Cookham Dean 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>15</p>              </td>              <td colspan="1" rowspan="1">                <p>112</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Hillingdon M</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>27</p>              </td>              <td colspan="1" rowspan="1">                <p>107</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Ruislip</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>23</p>              </td>              <td colspan="1" rowspan="1">                <p>99</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Marlow 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>30</p>              </td>              <td colspan="1" rowspan="1">                <p>97</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Kew 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>34</p>              </td>              <td colspan="1" rowspan="1">                <p>82</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Taplow 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>20</p>              </td>              <td colspan="1" rowspan="1">                <p>63</p>              </td>            </tr>          </table>          <p />          <p />          <p class="GN4_crosshead">Division 5B</p>          <p>Bracknell (5) 51 lost to Royal Ascot 2nds (26) 186-9 by 135 runs; Boyne Hill 3rds (25) 278-9 dec beat Farnham Common 2nds (8) 186 by 92 runs; Binfield 2nds (26) 192-5 beat Purley 2nds (10) 191-8 by five wickets; Bradfield (26) 207-6 beat Slough 4ths (5) 148 by 59 runs; Thatcham Town 2nds (25) 144 beat Henley 3rds (8) 131 by 13 runs.  </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Henley 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>15</p>              </td>              <td colspan="1" rowspan="1">                <p>156</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Binfield 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>16</p>              </td>              <td colspan="1" rowspan="1">                <p>145</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Thatcham Town 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>134</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Bracknell</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>130</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Purley  2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>25</p>              </td>              <td colspan="1" rowspan="1">                <p>123</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Royal Ascot 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>24</p>              </td>              <td colspan="1" rowspan="1">                <p>115</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Bradfield</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>21</p>              </td>              <td colspan="1" rowspan="1">                <p>99</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Boyne Hill 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>38</p>              </td>              <td colspan="1" rowspan="1">                <p>92</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Slough 4</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>30</p>              </td>              <td colspan="1" rowspan="1">                <p>74</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Farnham C 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>46</p>              </td>              <td colspan="1" rowspan="1">                <p>68</p>              </td>            </tr>          </table>          <p />          <p class="GN4_crosshead">Division 6A</p>          <p>Chesham 3rds (25) 270-4 dec beat Eastcote 4ths (2) 58 by 212 runs; High Wycombe 4ths (10) 183-7 drew with Windsor 2nds (5) 123-4; Hayes 3rds (25) 246 beat Hounslow and Whitton 2nds (6) 124 by 122 runs; Kew 3rds (25) 244-8 beat Wargrave 3rds (10) 201 by 43 runs; Chenies and Latimer (25) 139-0 beat Barnes Wild Geese (4) 138-9 by 10 wickets.  </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Hayes 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>11</p>              </td>              <td colspan="1" rowspan="1">                <p>156</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Chenies & Lat</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>130</p>                <p />              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Wargrave 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>17</p>              </td>              <td colspan="1" rowspan="1">                <p>127</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Chesham 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>33</p>              </td>              <td colspan="1" rowspan="1">                <p>123</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Hounslow & W 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>16</p>              </td>              <td colspan="1" rowspan="1">                <p>110</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Barnes WG</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>23</p>              </td>              <td colspan="1" rowspan="1">                <p>82</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Kew 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>37</p>              </td>              <td colspan="1" rowspan="1">                <p>76</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>High Wycombe 4</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>30</p>              </td>              <td colspan="1" rowspan="1">                <p>73</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Eastcote 4</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>29</p>              </td>              <td colspan="1" rowspan="1">                <p>68</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Windsor 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>21</p>              </td>              <td colspan="1" rowspan="1">                <p>67</p>              </td>            </tr>          </table>          <p />          <p />          <p class="GN4_crosshead">Division 7A</p>          <p>Newbury 2nds (22) 176-9 beat Cove 3rds (9) 137-7 by 39 runs; Wokingham 4ths (23) 77-2 beat Bradfield 2nds (1) 71 by eight wickets; Royal Ascot 3rds (23) 168-4 beat Reading 3rds (6) 165-9 by three runs; Binfield 3rds (23) 73-1 beat Kidmore End 2nds (1) 72 by nine wickets; Eversley 3rds (22) 160-3 beat Maidenhead and Bray 3rds (6) 159-6 by seven wickets.   </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Wokingham 4</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>162</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Eversley 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>10</p>              </td>              <td colspan="1" rowspan="1">                <p>149</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Newbury 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>21</p>              </td>              <td colspan="1" rowspan="1">                <p>117</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Kidmore End 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>110</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Maid  & Bray 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>29</p>              </td>              <td colspan="1" rowspan="1">                <p>102</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Binfield 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>18</p>              </td>              <td colspan="1" rowspan="1">                <p>100</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Royal Ascot 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>30</p>              </td>              <td colspan="1" rowspan="1">                <p>88</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Reading 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>33</p>              </td>              <td colspan="1" rowspan="1">                <p>84</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Cove 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>19</p>              </td>              <td colspan="1" rowspan="1">                <p>57</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Bradfield 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>27</p>              </td>              <td colspan="1" rowspan="1">                <p>56</p>              </td>            </tr>          </table>          <p />          <p />          <p class="GN4_crosshead">Division 9A</p>          <p>Wargrave 4ths (9) 140 lost to Cookham Dean 4ths (22) 154 by 14 runs; Kidmore End 3rds (22) 162-4 beat Kew 4ths (6) 158-8 by six wickets; Wokingham 6ths (22) 216-3 beat Royal Ascot 4ths (8) 213-6 by seven wickets; Sonning 3rds (22) 207-6 beat NPL 3rds (5) 123 by 84 runs; Fleet 3rds (23) 90-8 beat Yateley 2nds (6) 89 by two wickets.  </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>T</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Kidmore End 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>131</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Wokingham 6</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>130</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Sonning 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>10</p>              </td>              <td colspan="1" rowspan="1">                <p>119</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Royal Ascot 4</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>14</p>              </td>              <td colspan="1" rowspan="1">                <p>117</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Cookham Dean 4</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>22</p>              </td>              <td colspan="1" rowspan="1">                <p>117</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Wargrave 4</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>22</p>              </td>              <td colspan="1" rowspan="1">                <p>102</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>NPL 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>21</p>              </td>              <td colspan="1" rowspan="1">                <p>83</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Kew 4</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>27</p>              </td>              <td colspan="1" rowspan="1">                <p>78</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Fleet 3</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>26</p>              </td>              <td colspan="1" rowspan="1">                <p>78</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Yateley 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>31</p>              </td>              <td colspan="1" rowspan="1">                <p>45</p>              </td>            </tr>          </table>          <p />          <p />          <p class="GN4_crosshead">Division 10A</p>          <p>Binfield 4ths (22) 65-5 beat Eversley 5ths (3) 63 by five wickets; Bradfield 3rds (7) v Sonning 4ths (22), cancelled; Reading 4ths (22) 131 beat Newbury 3rds (8) 109 by 22 runs; Sulhamstead and Ufton 3rds (22) 122-2 beat Wokingham Oaks and Acorns (3) 121 by eight wickets.  </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>T</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>B</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Sulham  & U  3</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>125</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Binfield 4</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>16</p>              </td>              <td colspan="1" rowspan="1">                <p>112</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Reading 4</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>109</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Sonning 4</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>24</p>              </td>              <td colspan="1" rowspan="1">                <p>104</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Newbury 3</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>13</p>              </td>              <td colspan="1" rowspan="1">                <p>78</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Eversley 5</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>72</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Wokingham O&A</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>58</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Bradfield 3</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>21</p>              </td>              <td colspan="1" rowspan="1">                <p>57</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Kidmore End 4</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>26</p>              </td>              <td colspan="1" rowspan="1">                <p>43</p>              </td>            </tr>          </table>          <p />          <p class="GN4_crosshead" />          <p>BERKSHIRE, CHILTERNS AND MID BUCKS   LEAGUE</p>          <p class="GN4_crosshead">Championship</p>          <p>Braywood (40) 165-4 beat Littlewick Green (10) 160-7 by six wickets; Downley (39) 161-6 beat Shinfield (12) 155 by four wickets; Holmer Green (19) 239 lost to Ley Hill (40) 241-9 by one wicket; Peppard Stoke Row (40) 222-8 beat Great Kingshill (11) 163 by 59 runs; West Reading (37) 124 beat Ballinger Waggoners (7) 81 by 43 runs.</p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>T</p>              </td>              <td colspan="1" rowspan="1">                <p>NR</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Peppard SR</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>277</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Ley Hill</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>257</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Braywood</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>238</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Downley </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>225</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Holmer Green</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>211</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>West Reading</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>201</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Great Kingshill</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>190</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Shinfield</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>171</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Ballinger Wag</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>163</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Littlewick Green</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>161</p>              </td>            </tr>          </table>          <p />          <p class="GN4_crosshead">CMB Premiership</p>          <p>Cadmore End (35) 161-6 beat Denham (9) 155 by four wickets; Monks Risborough (7) 140 lost to Pinkneys Green (35) 141-5 by five wickets; Penn and Tylers Green (9) 82 lost to The Lee (35) 88 by six runs.</p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>NR</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Cadmore End</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>220</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Knotty Green</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>163</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Penn & TG</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>157</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Pinkneys Green</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>118</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Monks Ris</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>109</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Denham </p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>86</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>The Lee</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>82</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Hurley </p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>77</p>              </td>            </tr>          </table>          <p />          <p class="GN4_crosshead">Chiltern Division 1</p>          <p>Emmbrook and Bearwood (35) 111-1 beat Chalfont St Giles (2) 110 by nine wickets; Holyport (20) 178 drew with Winchmore Hill (9) 146-6; Little Marlow (8) 151 lost to Knotty Green (35) 237 by 86 runs; Littlewick Green 2nds (2) 67 lost to Harpsden 2nds (35) 68-2 by eight wickets; Ruislip Victoria (7) 156-8 lost to Braywood 2nds (35) 157-4 by six wickets.  </p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>NR</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Emm & Bear</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>234</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Harpsden 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>213</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Braywood 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>197</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Knotty Green 2</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>192</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Holyport </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>181</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Little Marlow</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>167</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Chalfont St G 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>131</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Ruislip Victoria</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>118</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Winchmore Hill</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>96</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Littlewick G 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>41</p>              </td>            </tr>          </table>          <p />          <p />          <p class="GN4_crosshead">Chiltern Division 2</p>          <p>Denham 2nds (35) 195-4 beat Holyport 2nds (8) 194-8 by six wickets; Hurley 2nds (23) 178 drew with Little Marlow 2nds (13) 173-9; Phoenix Old Boys (8) 169-5 drew with Penn and Tylers Green 2nds (19) 197-5;  Pinkneys Green 2nds (35) 189-9 beat Emmbrook and Bearwood 2nds (13) 188 by one wicket; Knotty Green 3rds (35) 251-7 dec beat The Lee 2nds (5) 136 by 115 runs.</p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>D</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>NR</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Knotty Green 3</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>251</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Denham 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>232</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Pinkneys Gr 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>203</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Holyport 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>170</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Hurley 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>157</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Emm & Bear 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>153</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>The Lee 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>146</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Little Marlow 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>115</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Penn & Tylers 2</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>95</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Phoenix O B </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>51</p>              </td>            </tr>          </table>          <p />          <p class="GN4_crosshead">BCL Premier Division</p>          <p> Farley Hill (36) 91-2 beat Crowthorne and Crown Wood (1) 88 by eight wickets; Sandhurst (39) 132-3 beat Woodley (3) 129 by seven wickets;   Stratfield Turgis/Hartley Wespall (35) 252-7 beat Goring (5) 58 by 194 runs; Welford Park (35) 252-6 beat Twyford and Ruscombe (6) 152 by 100 runs; Mortimer West End (32) 186-5 beat Woodcote (7) 184-7 by five wickets.</p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>T</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>PS</p>              </td>              <td colspan="1" rowspan="1">                <p>Av</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Woodcote </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>183</p>              </td>              <td colspan="1" rowspan="1">                <p>30.5</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Farley Hill </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>229</p>              </td>              <td colspan="1" rowspan="1">                <p>28.6</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Sandhurst </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>189</p>              </td>              <td colspan="1" rowspan="1">                <p>27.0</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Mortimer WE</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>150</p>              </td>              <td colspan="1" rowspan="1">                <p>25.0</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Crow  & CW</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>107</p>              </td>              <td colspan="1" rowspan="1">                <p>21.4</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Stratfield T/HW</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>127</p>              </td>              <td colspan="1" rowspan="1">                <p>18.1</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Welford Park </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>85</p>              </td>              <td colspan="1" rowspan="1">                <p>17.0</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Woodley </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>87</p>              </td>              <td colspan="1" rowspan="1">                <p>14.5</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Twyford & Rus</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>65</p>              </td>              <td colspan="1" rowspan="1">                <p>9.2</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Goring </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>63</p>              </td>              <td colspan="1" rowspan="1">                <p>9.0</p>              </td>            </tr>          </table>          <p />          <p />          <p />          <p class="GN4_crosshead">BCL  Division 1</p>          <p> Earley (33) 171 beat Warfield (7) 67 by 104 runs; Farley Hill 2nds (20) 171 tied with Shinfield 2nds (20) 171; Peppard Stoke Row 2nds (7) 214-8 lost to  Waltham St Lawrence (34) 233-5 by 19 runs; Reading Lions (33) 148-4 beat  Crowthorne and Crown Wood 2nds (4) 146-8 by six wickets; West Reading 2nds (35) 140-0 beat Woodley 2nds (2) 136 by 10 wickets.</p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>T</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>              <td colspan="1" rowspan="1">                <p>Av</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>West Reading</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>211</p>              </td>              <td colspan="1" rowspan="1">                <p>30.1</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Reading Lions</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>171</p>              </td>              <td colspan="1" rowspan="1">                <p>28.5</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Waltham St L</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>180</p>              </td>              <td colspan="1" rowspan="1">                <p>25.7</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Shinfield </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>124</p>              </td>              <td colspan="1" rowspan="1">                <p>24.8</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Earley </p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>99</p>              </td>              <td colspan="1" rowspan="1">                <p>19.8</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Peppard SR </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>117</p>              </td>              <td colspan="1" rowspan="1">                <p>19.5</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Warfield </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>130</p>              </td>              <td colspan="1" rowspan="1">                <p>18.5</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Farley Hill </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>105</p>              </td>              <td colspan="1" rowspan="1">                <p>13.1</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Crow  & CW</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>67</p>              </td>              <td colspan="1" rowspan="1">                <p>11.1</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Woodley </p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>24</p>              </td>              <td colspan="1" rowspan="1">                <p>4.8</p>              </td>            </tr>          </table>          <p />          <p />          <p class="GN4_crosshead">BCL Division 2 West</p>          <p> Checkendon (10) 226-4 lost to Silchester (32) 230-6 by four wickets; Falkland (34) 201-8 beat Welford Park 2nds (5) 121-9 by 80 runs;  Mortimer West End 2nds (35) 102-0 beat  Theale and Tilehurst 4ths (0) 99 by 10 wickets; West Reading 3rds (34) 179 beat Purley 3rds (7) 133 by 46 runs.</p>          <table>            <tr>              <td colspan="1" rowspan="1">                <p />              </td>              <td colspan="1" rowspan="1">                <p>P</p>              </td>              <td colspan="1" rowspan="1">                <p>W</p>              </td>              <td colspan="1" rowspan="1">                <p>T</p>              </td>              <td colspan="1" rowspan="1">                <p>L</p>              </td>              <td colspan="1" rowspan="1">                <p>A/C</p>              </td>              <td colspan="1" rowspan="1">                <p>Ps</p>              </td>              <td colspan="1" rowspan="1">                <p>Av</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Checkendon</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>153</p>              </td>              <td colspan="1" rowspan="1">                <p>30.6</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Reading United</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>182</p>              </td>              <td colspan="1" rowspan="1">                <p>30.3</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Silchester </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>7</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>237</p>              </td>              <td colspan="1" rowspan="1">                <p>29.6</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Falkland </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>149</p>              </td>              <td colspan="1" rowspan="1">                <p>24.8</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Purley </p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>4</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>144</p>              </td>              <td colspan="1" rowspan="1">                <p>24.0</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>West Reading</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>119</p>              </td>              <td colspan="1" rowspan="1">                <p>19.8</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Peppard SR</p>              </td>              <td colspan="1" rowspan="1">                <p>8</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>75</p>              </td>              <td colspan="1" rowspan="1">                <p>12.5</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Mortimer WE</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>57</p>              </td>              <td colspan="1" rowspan="1">                <p>9.5</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Theale and Tile</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>6</p>              </td>              <td colspan="1" rowspan="1">                <p>2</p>              </td>              <td colspan="1" rowspan="1">                <p>62</p>              </td>              <td colspan="1" rowspan="1">                <p>8.8</p>              </td>            </tr>            <tr>              <td colspan="1" rowspan="1">                <p>Welford Park</p>              </td>              <td colspan="1" rowspan="1">                <p>9</p>              </td>              <td colspan="1" rowspan="1">                <p>1</p>              </td>              <td colspan="1" rowspan="1">                <p>0</p>              </td>              <td colspan="1" rowspan="1">                <p>5</p>              </td>              <td colspan="1" rowspan="1">                <p>3</p>              </td>              <td colspan="1" rowspan="1">                <p>50</p>              </td>              <td colspan="1" rowspan="1">                <p>8.3</p>              </td>            </tr>          </table>          <p />        </div>      
                  </div>
    </div>  









    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">05 July 2021</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>

        
        <div data-render="true"  class="bannervcms banner_taboola_articles " format="taboola_articles" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      

        
        
      
      
      
<div class="article_comments_plusfb">
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.henleystandard.co.uk\/news\/cricket\/163440\/.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="510" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        	
        	




        	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_more_news_article" id="box_b9d6bddc-749c-4a06-bba9-d5314b0f44fc">
            
                <p class="occhiello_titolo">More News:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos1 articolo goring News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/goring/163555/village-to-enter-britain-in-bloom-contest-after-all.html"><img alt="Village to enter Britain in Bloom contest after all" title="Village to enter Britain in Bloom contest after all" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_1066921.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/goring/163555/village-to-enter-britain-in-bloom-contest-after-all.html">Village to enter Britain in Bloom contest after all</a></p><p class="testo taglia_testo">GORING will be entering this year’s Britain in <span class="puntini"><a href="http://www.henleystandard.co.uk/news/goring/163555/village-to-enter-britain-in-bloom-contest-after-all.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos2 articolo goring News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/goring/163546/residents-to-be-asked-what-welcome-signs-should-say.html">Residents to be asked what welcome signs should say</a></p><p class="testo taglia_testo">A PUBLIC consultation could be held on plans to <span class="puntini"><a href="http://www.henleystandard.co.uk/news/goring/163546/residents-to-be-asked-what-welcome-signs-should-say.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community vc_macro_section_home   pos3 articolo clubsandassociations News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/clubs-and-associations/163545/singers-in-harmony.html">Singers in harmony</a></p><p class="testo taglia_testo">ABOUT 50 people have signed up to take part in a <span class="puntini"><a href="http://www.henleystandard.co.uk/news/clubs-and-associations/163545/singers-in-harmony.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos4 articolo sonningcommon News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/sonning-common/163531/gwyn-arch-april-5-1931-june-6-2021.html"><img alt="Gwyn Arch &mdash; April 5, 1931-June 6, 2021" title="Gwyn Arch &mdash; April 5, 1931-June 6, 2021" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_1197208.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/sonning-common/163531/gwyn-arch-april-5-1931-june-6-2021.html">Gwyn Arch — April 5, 1931-June 6, 2021</a></p><p class="testo taglia_testo">GWYN ARCH, who died peacefully at home on June 6, <span class="puntini"><a href="http://www.henleystandard.co.uk/news/sonning-common/163531/gwyn-arch-april-5-1931-june-6-2021.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b9d6bddc-749c-4a06-bba9-d5314b0f44fc.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        </div><!--overbox_column_500_left-->
        <div class="overbox_column_470_right">
            
<div class="cont_top_three_sections">
    
<div class="tab_menu tab_menu_top_three_sections" id="106291c6-4561-4e16-b04a-4640288ad632"></div>


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_news" id="box_769aafea-19ab-4d4b-87d4-d5289dce8d7e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/council/163427/approval-of-retirement-village-is-kick-in-teeth.html">Approval of retirement village is ‘kick in teeth’</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/council/163431/councillor-storms-out-of-debate.html">Councillor storms out of debate</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo healthcare News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/163435/covid-case-temporarily-shuts-down-restaurant.html">Covid case temporarily shuts down restaurant</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community vc_macro_section_home   pos4 articolo communitynewsalldistricts News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/163430/developers-given-free-rein-again.html">Developers given free rein (again)</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home   pos5 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/163434/school-playing-field-building-plan-grows-from-50-homes-to-80.html">School playing field building plan grows from 50 homes to 80</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_769aafea-19ab-4d4b-87d4-d5289dce8d7e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_sport" id="box_5edbaf8b-98c6-4cc7-884e-1c33b2719c77">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo museums News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/museums/163428/.html">Bronze bust of benefactor added to museum collection</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community vc_macro_section_home   pos2 articolo river News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/home/163438/rats-aim-to-set-swim-record.html">‘Rats’ aim to set swim record</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos3 articolo cricket News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/cricket/163465/win-keeps-berkshire-in-the-hunt.html">Win keeps Berkshire in the hunt</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos4 articolo football News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/football/163463/henley-towns-promotion-was-big-surprise-says-boss.html">Henley Town’s promotion was big surprise says boss</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos5 articolo bowls News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/bowls/163439/henley-win-at-rivals.html">Henley win at rivals</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_5edbaf8b-98c6-4cc7-884e-1c33b2719c77.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_entertainment" id="box_cdcac34a-244c-495f-817c-a640cde4cd93">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo museums News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/museums/163428/.html">Bronze bust of benefactor added to museum collection</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos2 articolo cinema News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/cinema/163563/finding-answers-at-bottom-of-the-glass.html">Finding answers at bottom of the glass</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos3 articolo music News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/music/163539/purdys-jazz-club-ready-to-pop-back-up-this-autumn.html">Purdy’s jazz club ready to pop back up this autumn</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos4 articolo music News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/music/163540/festivals-tribute-to-gypsy-jazz-guitarist.html">Festival’s tribute to gypsy jazz guitarist</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos5 articolo music News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/music/163562/theatre-doubles-up-on-re-opening-party.html">Theatre doubles up on re-opening party</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cdcac34a-244c-495f-817c-a640cde4cd93.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

     
</div><!--cont_top_three_sections-->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_470x60_1 " format="rectangle_470x60_1" ><!-- /49023933/Full_Banner -->
<div id='div-gpt-ad-1394657961800-1' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(40);</script>
</div>
      
      
      
            <div class="overbox_column_small_160">
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_1 " format="skyscraper_160x600_1" ><!-- /49023933/Wide_Skyscraper -->
<td width="160" height="600" align="left" valign="top">
<div id='div-gpt-ad-1394657961800-6' style='width:160px; height:600px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-6'); }); 
</script></div> 
</td><script type="text/javascript">incrementAdvImpression(31);</script>
</div>
      
      
      
                
        
        
      
      
      
        	</div><!--overbox_column_small_160-->
        	<div class="column_300_right">
        	    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 " format="rectangle_300x250_1" ><!-- /49023933/Medium_Rectangle -->
<div id='div-gpt-ad-1394657961800-4' style='width:300px; height:250px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-4'); }); 
</script></div>
<script type="text/javascript">incrementAdvImpression(33);</script>
</div>
      
      
      
<div class="cont_box_preview_polls">
    <div class="text_edit box_preview_polls_headline">
    <p class="text " >POLL: Have your say</p>
</div>

    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_polls" id="box_57f6aeee-0f0d-4aac-8863-9cf6b924e8ed">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html"><img alt="Do developers have too much sway in planning issues?" title="Do developers have too much sway in planning issues?" src="https://www.henleystandard.co.uk/resizer/290/118/true/1488798221808.jpg--.jpg?1488798221000" /></a></div>
                                    <p class="titolo"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html">Do developers have too much sway in planning issues?</a></p><div class="divcont ">
                                              <p class="customLabel1">vote!</p>
                                          </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_57f6aeee-0f0d-4aac-8863-9cf6b924e8ed .box').css('cursor','pointer');
            $('#box_57f6aeee-0f0d-4aac-8863-9cf6b924e8ed .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_57f6aeee-0f0d-4aac-8863-9cf6b924e8ed.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--cont_box_preview_polls-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " format="rectangle_300x250_3" ><!-- /49023933/Medium_Rectangle_2 -->
<div id='div-gpt-ad-1614280625368-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1614280625368-0'); });
  </script>
</div><script type="text/javascript">incrementAdvImpression(85);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_taboola_articles_col " format="taboola_articles_col" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(58);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_1 " format="rectangle_300x90_1" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 1 -->
<div id='div-gpt-ad-1484653057234-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484653057234-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(34);</script>
</div>
      
      
      
<div class="cont_banner_double_145x145">
    
        
        <div data-render="true"  class="bannervcms banner_square_145x145_1 " format="square_145x145_1" ><!-- /49023933/Square_Button_125x125 -->
<div id='div-gpt-ad-1394657961801-5' style='height:125px; width:125px; margin-left:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961801-5'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(37);</script>
</div>
      
      
      
    
        
        
      
      
      
</div><!--cont_banner_double_145x145-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_2 " format="rectangle_300x90_2" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 2 -->
<div id='div-gpt-ad-1484656255504-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484656255504-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(35);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_3 " format="rectangle_300x90_3" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 3 -->
<div id='div-gpt-ad-1471270047004-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471270047004-0'); });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(36);</script>
</div>
      
      
      
        	</div><!--column_300_right-->
        </div><!--overbox_column_470_right-->
    </div><!--overbox_full-->
            <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/news_footer_layout_css.jsp?v=1550071678000" />
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2_728x90 " format="leaderboard_2_728x90" ><!-- /49023933/Henley_Standard_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1481634020203-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481634020203-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(54);</script>
</div>
      
      
      
<div class="overbox_footer">
    <div class="cont_footer_copyright">
    

    <div class="logo footer_logo_news">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/henley_standard_footer.png?v=1427980965000" />
        </a>
    </div>

    <div class="cont_address_footer_copyright">
        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS GROUP</strong><br> Tel: 01491 419400 <br><a href="http://www.higgsgroup.co.uk"title="">www.higgsgroup.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY PAGES</strong> <br>Tel: 01491 419419 <br><a href="http://www.henleypages.com" title="www.henleypages.com">www.henleypages.com</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS PRINTING & DESIGN</strong>  <br>Tel: 01491 419429<br> <a href="http://www.higgsprinting.co.uk" title="www.higgsprinting.co.uk">www.higgsprinting.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS OFFICE SUPPLIES</strong>  <br>Tel: 01491 419499<br> <a href="http://www.higgsofficesupplies.co.uk" title="www.higgsofficesupplies.co.uk">www.higgsofficesupplies.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY LIFE MAGAZINE</strong>  <br>Tel: 01491 419449<br> <a href="http://www.henleylife.co.uk" title="www.henleylife.co.uk">www.henleylife.co.uk</a></p>
</div>

    </div><!--address_footer_copyright-->
    
    
    
        
                    <div class="menu menu_footer_copyright" id="box_0d74dde0-c776-48f9-9bbb-5a8fa39a3c57">
                    <ul class="menu_1">
<li class="contact-us sezione_605 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/605/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="advertise-with-us sezione_535 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/535/advertise-with-us"  ><span>Advertise with us</span></a>
</li>
<li class="cookie-policy sezione_602 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/602/cookie-policy"  ><span>Cookie Policy</span></a>
</li>
<li class="copyright-and-terms sezione_603 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/603/copyright-and-terms"  ><span>Copyright and Terms</span></a>
</li>
<li class="competition-rules sezione_604 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/604/competition-rules"  ><span>Competition Rules</span></a>
</li>
<li class="privacy-policy sezione_834 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/834/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="equality sezione_835 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/835/equality"  ><span>Equality</span></a>
</li>
<li class="code-of-practice sezione_836 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/836/code-of-practice"  ><span>Code of Practice</span></a>
</li>
</ul>

                    </div>
    
	

<div class="copyright ">
        
         <p>© Higgs &amp; Co (Printers) Limited 2016 | Registered in England number 1418717</p>
         
    <div class="vc_logo_miles"><a href="http://www.virtualcom.it"><img src="images/logo_miles33.png"/></a></div>
        
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

</div><!--cont_footer_copyright-->
</div><!--overbox_footer-->
    </div><!--container_990-->
</div><!--container-->

    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.henleystandard.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=163440" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_top_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_top_news{ display:none; }</style>');
    $('.tab_top_news').addClass('34b19c9e-720d-4344-becb-f735d25efc7a');
    $('#106291c6-4561-4e16-b04a-4640288ad632').append('<p class="label_tab label_tab_1">Top News</p>');
    $('#106291c6-4561-4e16-b04a-4640288ad632 .label_tab_1').bind('click loadFirst',function(){
        $('#106291c6-4561-4e16-b04a-4640288ad632 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.34b19c9e-720d-4344-becb-f735d25efc7a').hide();
        $('.tab_top_news').show();
        if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_sport{ display:none; }</style>');
    $('.tab_top_sport').addClass('34b19c9e-720d-4344-becb-f735d25efc7a');
    $('#106291c6-4561-4e16-b04a-4640288ad632').append('<p class="label_tab label_tab_2">Top Sport</p>');
    $('#106291c6-4561-4e16-b04a-4640288ad632 .label_tab_2').bind('click loadFirst',function(){
        $('#106291c6-4561-4e16-b04a-4640288ad632 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.34b19c9e-720d-4344-becb-f735d25efc7a').hide();
        $('.tab_top_sport').show();
        if($(".tab_top_sport .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_sport .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_entertainment{ display:none; }</style>');
    $('.tab_top_entertainment').addClass('34b19c9e-720d-4344-becb-f735d25efc7a');
    $('#106291c6-4561-4e16-b04a-4640288ad632').append('<p class="label_tab label_tab_3">Top Entertainment</p>');
    $('#106291c6-4561-4e16-b04a-4640288ad632 .label_tab_3').bind('click loadFirst',function(){
        $('#106291c6-4561-4e16-b04a-4640288ad632 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.34b19c9e-720d-4344-becb-f735d25efc7a').hide();
        $('.tab_top_entertainment').show();
        if($(".tab_top_entertainment .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_entertainment .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#106291c6-4561-4e16-b04a-4640288ad632 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>