

<!DOCTYPE html>
<html>
    <head>
        <title>Hundreds mark 50 years since man landed on moon - Henley Standard</title>
<meta name="description" content="HUNDREDS of residents celebrated the 50th anniversary of the moon landing at an outdoor cinema screening in Henley on Saturday. They arrived in Market Place wit..." />
<meta name="sections" content="Events,Home,Henley-on-Thames" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1471945798000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1471945798000" type="image/x-icon" />

<base href="https://www.henleystandard.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Hundreds mark 50 years since man landed on moon"      >
<meta property="og:description" content="HUNDREDS of residents celebrated the 50th anniversary of the moon landing at an outdoor cinema screening in Henley on Saturday. They arrived in Market Place with their own seats to watch the big screen and learn about the adventures of Apollo 11 back...">
<meta property="og:image" content="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_1019284.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.henleystandard.co.uk/news/events/142053/hundreds-mark-50-years-since-man-landed-on-moon.html">
<meta property="fb:app_id" content="640864312707146">
<meta property="twitter:title" content="Hundreds mark 50 years since man landed on moon">
<meta property="twitter:description" content="HUNDREDS of residents celebrated the 50th anniversary of the moon landing at an outdoor cinema screening in Henley on Saturday. They arrived in Market Place with their own seats to watch the big scree...">
<meta property="twitter:url" content="http://www.henleystandard.co.uk/news/events/142053/hundreds-mark-50-years-since-man-landed-on-moon.html">
<meta property="twitter:image" content="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_1019284.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_1019284.jpg--.jpg" />
<meta itemprop="url" content="http://www.henleystandard.co.uk/news/events/142053/hundreds-mark-50-years-since-man-landed-on-moon.html" />
<link rel="canonical" href="http://www.henleystandard.co.uk/news/events/142053/hundreds-mark-50-years-since-man-landed-on-moon.html" /><meta property="articleID" content="142053">
    <meta property="datePublished" content="2019-07-24T06:22:49Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.henleystandard.co.uk/news/events/142053/hundreds-mark-50-years-since-man-landed-on-moon.html","mainEntityOfPage":"http://www.henleystandard.co.uk/news/events/142053/hundreds-mark-50-years-since-man-landed-on-moon.html","headline":"Hundreds mark 50 years since man landed on moon","text":"HUNDREDS of residents celebrated the 50th anniversary of the moon landing at an outdoor cinema screening in Henley on Saturday. They arrived in Market Place with their own seats to watch the big screen and learn about the adventures of Apollo 11 back in 1969. The event was overseen by Doctors Michael Warner and David Baker, who talked the audience through the origins of space exploration. Dr Baker, who worked with NASA during the Apollo missions, said: said: “All over this country and all over the world, there are people celebrating what was one of the most momentous events in the whole of human history. “It is important to know that this was not just an America adventure. A number of us came from other countries and I was very fortunate to get a scholarship to the United States and they embraced me as one of their own. I feel very privileged and very honoured to be here.” Guests looked up at the giant screen to learn more about America’s battle with the Soviet Union during the Cold War. They then saw footage of Apollo 11 touching down on the moon and heard the famous words “That’s one small step for man, one giant leap for mankind.” Dr Warner, a Henley resident, organised the event because he has been a collector of Apollo mission artifacts for years. He said: “This is made all the more special because it has never been repeated. “About half an hour ago, he [Dr Baker] showed me a piece of paper and he said this is what I was writing down as they landed. I am enthralled to be with someone who was there, who lived those moments as they happened.” Henley Mayor Ken Arlett welcomed and encouraged guests to donate to Gillotts School during a bucket collection, which went on to raise more than £1,000. He said: “My own recollection of it was working in an office in Sydney when somebody brought a television set into us to watch it. “This event brings together the community, the young and the old of Henley, to celebrate this historic achievement in space exploration.”","keywords":"","articleSection":"Events","publisher":{"@type":"Organization","name":"Henley Standard","logo":{"@type":"ImageObject","url":"https://www.henleystandard.co.uk/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_1019283.jpg--.jpg","url":"https://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_1019283.jpg--.jpg","@type":"ImageObject"},"description":"HUNDREDS of residents celebrated the 50th anniversary of the moon landing at an outdoor cinema screening in Henley on Saturday. They arrived in Market Place with their own seats to watch the big screen and learn about the adventures of Apollo 11 back...","dateCreated":"2019-07-24T06:22:49Z","dateModified":"2019-07-24T06:10:49Z","datePublished":"2019-07-24T06:22:49Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie.css?v=1427980965000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie_8.css?v=1427980961000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie_9.css?v=1427980961000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 5;
virtualcmsPageInfo.sectionName = 'Events';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Home';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.henleystandard.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Hundreds mark 50 years since man landed on moon';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-07-24 08:22';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.henleystandard.co.uk/news/events/142053/hundreds-mark-50-years-since-man-landed-on-moon.html';

</script>
<script type="text/javascript" src="https://www.henleystandard.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.henleystandard.co.uk/js/events_handler.js?v=1427980698000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Raleway:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<!--
<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza > 20 && altezza != null) {
            //$("#container").css("margin-top", "105px");
        }
        else if (altezza == null) {
            //$("#container").css("margin-top", "0px");
        }
    });
</script>
-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1471270193894-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482161614868-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482167285504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1481634020203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[320, 100], [300, 100]], 'div-gpt-ad-1484653057234-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1484656255504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1471270047004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1394657961800-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Henley_Standard_Leaderboard_728x90-->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1524740439927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1486730865448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Medium_Rectangle', [300, 250], 'div-gpt-ad-1394657961800-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1394657961800-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1481818272358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Skyscraper', [120, 600], 'div-gpt-ad-1394657961800-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Full_Banner', [468, 60], 'div-gpt-ad-1394657961800-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/skin', [1, 1], 'div-gpt-ad-1536158810321-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/HS_mobile_320x50', [320, 50], 'div-gpt-ad-1542793499272-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
  'tb_loader_script');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26086233" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086233&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.henleystandard.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.henleystandard.co.uk/articolo.jsp?idarticolo=142053&amp=false';
      var fb_appId = '640864312707146';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.henleystandard.co.uk/articolo.jsp?idarticolo=142053&amp=false';
    </script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.henleystandard.co.uk/css/style_site.css?v=1538036875000" rel="stylesheet" type="text/css" />        
          <link href="https://www.henleystandard.co.uk/css/style_site_1.css?v=1541178975000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.henleystandard.co.uk/css/news_article_standard_css.jsp?v=1550071678000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-959911-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_home section_what_s_on ">
      

        
        
      
      
      
<div class="banner_background_dpf">
    
        
        <!-- /49023933/skin -->
<style>
@media screen and (min-width: 1320px) {
#container {
    margin-top: 5px;
}
}
@media screen and (max-width: 767px) {
    .banner_background_dpf {
        display:none;
    }
}

</style>
<div id='div-gpt-ad-1536158810321-0' style='height:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536158810321-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>

      
      
      
</div><!--banner_background_dpf-->
<!--
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf").height();
        var $center_bg = $(".banner_background_dpf");
        var $center_bgg = $('#container');
        console.log('The centre width is ' + heightBanner); 
        /*---se Ã¨ presente*/
        
        // On Tablet with no skin or fixed menu
        if ( $(window).width() <= 1024 && $(".container_990").length == 0) {      
            $("#container").css("margin-top", "165px");
            console.log('test1');
        } 
        // On Tablet with no skin but fixed menu
        else if ( $(window).width() <= 1024 && $(".container_990").length == 1){
            $("#container").css("margin-top", "200px");
            console.log('test2');
        }
        
        // On Desktop with no skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 0 && heightBanner <= 0){
            $("#container").css("margin-top", "165px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test3');
        }
        // On Desktop with skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 0 && heightBanner > 1){
            $("#container").css("margin-top", "255px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test4');
        }
        // On Desktop with no skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 1 && heightBanner == 0){
            $("#container").css("margin-top", "0px");
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test5');
        }
        // On Desktop with skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 1 && heightBanner > 0){
            $("#container").css("margin-top", "90px");
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                //left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test6');
            console.log('The window width is ' + $(window).width()); 
            console.log('The centre2 width is ' + $center_bg.width()); 
            console.log('The centre3 width is ' + $center_bgg.width());
            console.log('Left is ' + ($(window).width() - ($center_bgg.width()+40)) / 2);
        }
        
     });
     
     
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf');
        if ( $(".container_990").length == 0) {      
            var $center_bgg = $('#container');
            $center_bg.css('position', 'fixed').css({
                top: '90px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        } else if ( $(".container_990").length == 1) {      
            var $center_bgg = $('#container');
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            
        }
         
    });
   -->
</script>
<div id="container">
    <div class="container_990">
        <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/news_header_layout_css.jsp?v=1550071678000" />
<div class="toolbar_container">
    <div class="box_social">
    


<div class="social_box">
    <a href="https://www.facebook.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div><!--box_social-->
    <div class="box_date_header">
    <p class="date">Wednesday, 24 July 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
    
        
                    <div class="menu top_menu_toolbar" id="box_2d9c3224-68dd-450c-b55a-14525acf1996">
                    <ul class="menu_1">
<li class="henley-business-directory sezione_530 sezione">
<a rel="nofollow" href="http://www.henleypages.com/" onclick="window.open(this.href,'',''); return false" ><span>Henley Business Directory</span></a>
</li>
<li class="henley-standard-tv sezione_531 sezione">
<a  href="http://www.henleystandard.co.uk/section/531/Henley-standard-tv"  ><span>Henley Standard TV</span></a>
</li>
</ul>

                    </div>
    
    
<div class="cerca box_search_head" id="cerca9c8febac-5a19-4b34-86cd-17f53925a397" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9c8febac-5a19-4b34-86cd-17f53925a397 input[name="q"]').example('');
      
      $('#cerca9c8febac-5a19-4b34-86cd-17f53925a397 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9c8febac-5a19-4b34-86cd-17f53925a397 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div><!--toolbar_container-->
<div class="container_head">
    <div class="container_head_center">
        
        
        
        <div data-render="true"  class="bannervcms banner_manchette_sx_240_90 " format="manchette_sx_240_90" ><a rel="nofollow" href="https://www.henleystandard.co.uk/clickhere.jsp?id=23&mode=adv&l=http%3A%2F%2Fproperty.henleystandard.co.uk%2F"  onclick="location.href=this.href return false;"  ><img src='upload/1531732224427.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(23);</script>
</a></div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1472812849000" />
        </a>
    </div>

        <div class="text_edit vc_textedit_logo">
    <p class="text " >Delivering the news from Henley on Thames and South Oxfordshire for over 100 years</p>
</div>

        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://henleystandard.zenfolio.com/"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button button_header_1" >
            
            <a href="section/535/advertise-with-us"  target="_blank">Advertise with us</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button button_header_3" >
            
            <a href="https://selfserve.henleystandard.co.uk/"  target="_blank">Book an ad</a>
        </div><!-- CACHED -->

        
        
                    <div class="menu main_menu" id="box_03a029a8-6e30-4f02-86e0-cd2b6a945a85">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.henleystandard.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_2 sezione">
<a  href="http://www.henleystandard.co.uk/section/2/news"  ><span>News</span></a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.henleystandard.co.uk/section/3/sport"  ><span>Sport</span></a>
</li>
<li class="entertainment attivo sezione_4 sezione">
<a  href="http://www.henleystandard.co.uk/section/4/entertainment"  ><span>Entertainment</span></a>
</li>
<li class="events selezionato sezione_5 ">
<a  href="http://www.henleystandard.co.uk/section/5/what-s-on"  ><span>Events</span></a>
</li>
<li class="community sezione_6 ">
<a  href="http://www.henleystandard.co.uk/section/6/community"  ><span>Community</span></a>
</li>
<li class="announcements sezione_7 404">
<a rel="nofollow" href="http://www.myfamilyannouncements.co.uk/henleystandard/browse?trm=" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="regulars sezione_8 sezione">
<a  href="http://www.henleystandard.co.uk/section/8/regulars"  ><span>Regulars</span></a>
</li>
<li class="features sezione_9 sezione">
<a  href="http://www.henleystandard.co.uk/section/9/features"  ><span>Features</span></a>
</li>
<li class="jobs sezione_10 ">
<a  href="http://www.henleystandard.co.uk/section/10/jobs"  ><span>Jobs</span></a>
</li>
<li class="property sezione_11 pagina-bianca">
<a rel="nofollow" href="http://property.henleystandard.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="classifieds sezione_537 ">
<a  href="http://www.henleystandard.co.uk/section/537/classifieds"  ><span>Classifieds</span></a>
</li>
<li class="tv sezione_694 sezione">
<a  href="http://www.henleystandard.co.uk/section/694/tv"  ><span>TV</span></a>
</li>
</ul>

                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
<script type="text/javascript">
$('.menu_1 li').mouseover(function(e){
    var father=$(this);
    var sottomenu=father.find('.menu_2');
    if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
            sottomenu.addClass('menuL');
            var container=$('#container');
            var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
            var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
            var margineDxBox=margineSinistro+wBox;
            var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
            if(margineDxBox>margineDxContainer){
                    sottomenu.removeClass('menuL').addClass('menuR');
            }else{
            }
            sottomenu.addClass('calcolato');
    }
});
</script>
        
        
        
                    <div class="menu header_secondary_menu" id="box_deaab9d6-a98e-4116-9f88-b1ad954427d6">
                    <ul class="menu_1">
<li class="benson sezione_622 ">
<a  href="http://www.henleystandard.co.uk/section/622/benson"  ><span>Benson</span></a>
</li>
<li class="caversham sezione_634 ">
<a  href="http://www.henleystandard.co.uk/section/634/caversham"  ><span>Caversham</span></a>
</li>
<li class="goring sezione_663 ">
<a  href="http://www.henleystandard.co.uk/section/663/goring"  ><span>Goring</span></a>
</li>
<li class="henley-on-thames sezione_671 ">
<a  href="http://www.henleystandard.co.uk/section/671/henley-on-thames"  ><span>Henley-on-Thames</span></a>
</li>
<li class="nettlebed sezione_633 ">
<a  href="http://www.henleystandard.co.uk/section/633/nettlebed"  ><span>Nettlebed</span></a>
</li>
<li class="shiplake sezione_654 ">
<a  href="http://www.henleystandard.co.uk/section/654/shiplake"  ><span>Shiplake</span></a>
</li>
<li class="sonning-common sezione_660 ">
<a  href="http://www.henleystandard.co.uk/section/660/sonning-common"  ><span>Sonning Common</span></a>
</li>
<li class="wargrave sezione_678 ">
<a  href="http://www.henleystandard.co.uk/section/678/wargrave"  ><span>Wargrave</span></a>
</li>
<li class="watlington sezione_682 ">
<a  href="http://www.henleystandard.co.uk/section/682/watlington"  ><span>Watlington</span></a>
</li>
<li class="whitchurch sezione_684 ">
<a  href="http://www.henleystandard.co.uk/section/684/whitchurch"  ><span>Whitchurch</span></a>
</li>
<li class="woodcote sezione_686 ">
<a  href="http://www.henleystandard.co.uk/section/686/woodcote"  ><span>Woodcote</span></a>
</li>
</ul>

                    </div>
    
        
    </div><!--container_center-->
    <div class="container_head_footer">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- /49023933/Leaderboard -->
<div id='div-gpt-ad-1524740439927-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524740439927-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_240_90 " format="manchette_dx_240_90" ><a rel="nofollow" href="https://www.henleystandard.co.uk/clickhere.jsp?id=62&mode=adv&l=http%3A%2F%2Fwww.henleystandard.co.uk%2Fsection%2F612%2Ftrade"  onclick="location.href=this.href return false;"  ><img src='userUpload/TradeLogo.jpg' alt='' />
<!--<img src='upload/1499762342259.jpg' alt='' />-->

<script type="text/javascript">incrementAdvImpression(62);</script>
</a></div>
      
      
      
    </div><!--container_center-->
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_510_left">
        	<div class="container_section_date_social">
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/">Home</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_5 events">
                                <a href="http://www.henleystandard.co.uk/section/5/what-s-on">Events</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    


    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">24 July 2019</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>
    
</div><!--container_section_date_social-->
        	
        
        <div data-render="true"  class="bannervcms banner_teads_2x1_banner " format="teads_2x1_banner" ><div id=tead2x1banner>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 66835
       ,lang        : "en"
       ,slot        : '.testo_articolo .GN4_body > p'
       ,format      : "inread"
       ,minSlot     : 3
       ,components  : { mute: {delay :0}, skip: {delay :0} }
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>
<script type="text/javascript">incrementAdvImpression(61);</script>
</div>
      
      
      
        	


    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Hundreds mark 50 years since man landed on moon</h1>
    </div>  





<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone" g:plusone:size="medium"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 142053 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>




    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_6118e2fa-725e-4b4e-8912-cc0609b6128a">                
            <meta itemprop="thumbnailUrl" content="https://www.henleystandard.co.uk/resizer/-1/275/true/GN4_DAT_1019283.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Hundreds mark 50 years since man landed on moon" src="resizer/-1/275/true/GN4_DAT_1019283.jpg--.jpg" alt="Hundreds mark 50 years since man landed on moon" height="275"  />
                        
                    </div>
                </div>
    </div>  

 

<script type="text/javascript">
$f("example4", "http://releases.flowplayer.org/swf/flowplayer.commercial-3.2.11.swf", {
    // commercial version license key
    key: '#$106775764356029',
 
    // now we can tweak the logo settings
    logo: {
        url: '',
        fullscreenOnly: false,
        displayTime: 2000
    }
});
</script>



    <div class="article_top_element_events null">
    
    </div>  











    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                            <div class="GN4_body">          <p>HUNDREDS of residents celebrated the 50th anniversary of the moon landing at an outdoor cinema screening in Henley on Saturday.</p>          <p>They arrived in Market Place with their own seats to watch the big screen and learn about the adventures of Apollo 11 back in 1969.</p>          <p>The event was overseen by Doctors Michael Warner and David Baker, who talked the audience through the origins of space exploration.</p>          <p>Dr Baker, who worked with NASA during the Apollo missions, said: said: “All over this country and all over the world, there are people celebrating what was one of the most momentous events in the whole of human history. </p>          <p>“It is important to know that this was not just an America adventure. A number of us came from other countries and I was very fortunate to get a scholarship to the United States and they embraced me as one of their own. I feel very privileged and very honoured to be here.” Guests looked up at the giant screen to learn more about America’s battle with the Soviet Union during the Cold War.</p>          <p>They then saw footage of Apollo 11 touching down on the moon and heard the famous  words “That’s one small step for man, one giant leap for mankind.”  Dr Warner, a Henley resident, organised the event because he has been a collector of Apollo mission artifacts for years.  He said: “This is made all the more special because it has never been repeated. </p>          <p>“About half an hour ago, he [Dr Baker] showed me a piece of paper and he said this is what I was writing down as they landed. I am enthralled to be with someone who was there, who lived those moments as they happened.” </p>          <p>Henley Mayor Ken Arlett welcomed and encouraged guests to donate to Gillotts School during a bucket collection, which went on to raise more than £1,000.</p>          <p>He said: “My own recollection of it was working in an office in Sydney when somebody brought a television set into us to watch it. </p>          <p>“This event brings together the community, the young and the old of Henley, to celebrate this historic achievement in space exploration.” </p>        </div>      
                  </div>
    </div>  









    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">24 July 2019</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>

        
        <div data-render="true"  class="bannervcms banner_taboola_articles " format="taboola_articles" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      

        
        
      
      
      
<div class="article_comments_plusfb">
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.henleystandard.co.uk\/news\/events\/142053\/hundreds-mark-50-years-since-man-landed-on-moon.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="510" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        	
        	




        	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_more_news_article" id="box_30423cf6-b757-423e-84e7-180b4712a434">
            
                <p class="occhiello_titolo">More News:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos1 articolo wargrave News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/wargrave/141847/village-history.html">Village history</a></p><p class="testo taglia_testo">WARGRAVE Local History Society has released a new <span class="puntini"><a href="http://www.henleystandard.co.uk/news/wargrave/141847/village-history.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos2 articolo watlington News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/watlington/141848/neighbours-still-unhappy-about-performing-arts-stage.html">Neighbours still unhappy about performing arts stage</a></p><p class="testo taglia_testo">RESIDENTS are still concerned about a new outdoor <span class="puntini"><a href="http://www.henleystandard.co.uk/news/watlington/141848/neighbours-still-unhappy-about-performing-arts-stage.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos3 articolo wargrave News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/wargrave/141849/river-swim.html">River swim</a></p><p class="testo taglia_testo">ENTRIES are open for an open water swim in <span class="puntini"><a href="http://www.henleystandard.co.uk/news/wargrave/141849/river-swim.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos4 articolo wargrave News">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/wargrave/141850/space-reads.html">Space reads</a></p><p class="testo taglia_testo">CHILDREN in Wargrave are being invited to take <span class="puntini"><a href="http://www.henleystandard.co.uk/news/wargrave/141850/space-reads.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_30423cf6-b757-423e-84e7-180b4712a434.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



        </div><!--overbox_column_500_left-->
        <div class="overbox_column_470_right">
            
<div class="cont_top_three_sections">
    
<div class="tab_menu tab_menu_top_three_sections" id="90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc"></div>


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_news" id="box_71b0b568-0cdb-4b1a-9709-c6dfb5d929f2">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home   pos1 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/council/141813/derelict-care-home-can-now-finally-be-sold-for-housing.html">Derelict care home can now be sold for housing</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos2 articolo sonningcommon News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/sonning-common/141825/developer-to-press-ahead-despite-homes-criticism.html">Developer to press ahead despite homes criticism</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_news vc_macro_section_home   pos3 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/council/141872/mermaid-is-reinstated.html">Mermaid is reinstated</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos4 articolo henleyonthames News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-on-thames/141936/changing-rooms-to-be-repaired.html">Changing rooms to be repaired</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos5 articolo lowerassendon News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/lower-assendon/141873/safety-work.html">Safety work</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_71b0b568-0cdb-4b1a-9709-c6dfb5d929f2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_sport" id="box_452367d3-7bb1-4923-bb06-1c50c2847508">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos1 articolo rowing News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rowing/141942/leander-athletes-help-gb-strike-gold-in-rotterdam.html">Leander athletes help GB strike gold in Rotterdam</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos2 articolo rowing News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/rowing/141938/henley-rowing-club-girls-help-great-britain-to-victory.html">Henley Rowing Club girls help Great Britain to victory</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos3 articolo cricket News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/cricket/141944/goring-debutant-skippers-century-not-enough-as-hosts-chase-down-target.html">Goring debutant skipper’s century not enough as hosts chase down target</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos4 articolo cricket News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/cricket/141946/scriven-hits-huge-six-to-help-league-leaders-maintain-unbeaten-record.html">Scriven hits huge six to help league leaders maintain unbeaten record</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos5 articolo cricket News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/cricket/141947/twenty20-heartache.html">Twenty20 heartache</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_452367d3-7bb1-4923-bb06-1c50c2847508.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_entertainment" id="box_1954fb7a-7db8-412c-a295-1ab05d27b33f">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo literature News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/literature/141690/lears-tragic-descent-is-a-mirror-for-our-troubled-times.html">Lear’s tragic descent is a mirror for our troubled times</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo henleythamestraditionalboatfestival News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-thames-traditional-boat-festival/141817/stones-pianist-to-play-trad.html">Stones pianist to play Trad</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo theatre News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/theatre/141815/adaptation-transports-us-to-the-wilds-of-wintry-yorkshire.html">Bront&euml; adaptation transports you to the wilds of wintry Yorkshire</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos4 articolo radio News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/radio/141919/orchestras-was-a-classic-last-night.html">Orchestra’s was a classic ‘last night’</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos5 articolo music News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/music/141918/saxophone-star-made-it-look-easy.html">Saxophone star made it look easy</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1954fb7a-7db8-412c-a295-1ab05d27b33f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

     
</div><!--cont_top_three_sections-->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_470x60_1 " format="rectangle_470x60_1" ><!-- /49023933/Full_Banner -->
<div id='div-gpt-ad-1394657961800-1' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
            <div class="overbox_column_small_160">
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_1 " format="skyscraper_160x600_1" ><!-- /49023933/Wide_Skyscraper -->
<td width="160" height="600" align="left" valign="top">
<div id='div-gpt-ad-1394657961800-6' style='width:160px; height:600px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-6'); }); 
</script></div> 
</td><script type="text/javascript">incrementAdvImpression(31);</script>
</div>
      
      
      
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_2 " format="skyscraper_160x600_2" ><!-- /49023933/Wide_Skyscraper_2 -->
<div id='div-gpt-ad-1481818272358-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481818272358-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(32);</script>
</div>
      
      
      
        	</div><!--overbox_column_small_160-->
        	<div class="column_300_right">
        	    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_video" id="box_c931fef4-15a5-49fe-8bf9-a331ed92b693">
            
                <p class="occhiello_titolo">Latest video from
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video henleystandardtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/video/home/120628/video-tributes-paid-after-rugby-player-s-death.html"><img alt="VIDEO: Tributes paid after rugby player's death" title="VIDEO: Tributes paid after rugby player's death" src="https://www.henleystandard.co.uk/resizer/300/190/true/13665520-hawkstribute18mp4.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c931fef4-15a5-49fe-8bf9-a331ed92b693.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

<div class="cont_box_preview_polls">
    <div class="text_edit box_preview_polls_headline">
    <p class="text " >POLL: Have your say</p>
</div>

    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_polls" id="box_be416f6f-996a-4be7-a281-5fdc3060619b">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html"><img alt="Should Great Western Railway have larger trains running during Henley Royal Regatta?" title="Should Great Western Railway have larger trains running during Henley Royal Regatta?" src="https://www.henleystandard.co.uk/resizer/290/118/true/Henley_Train.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html">Should Great Western Railway have larger trains running during Henley Royal Regatta?</a></p><div class="divcont ">
                                              <p class="customLabel1">vote!</p>
                                          </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_be416f6f-996a-4be7-a281-5fdc3060619b .box').css('cursor','pointer');
            $('#box_be416f6f-996a-4be7-a281-5fdc3060619b .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_be416f6f-996a-4be7-a281-5fdc3060619b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div><!--cont_box_preview_polls-->

        
        <div data-render="true"  class="bannervcms banner_taboola_articles_col " format="taboola_articles_col" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(58);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_1 " format="rectangle_300x90_1" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 1 -->
<div id='div-gpt-ad-1484653057234-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484653057234-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(34);</script>
</div>
      
      
      
<div class="cont_banner_double_145x145">
    
        
        <div data-render="true"  class="bannervcms banner_square_145x145_1 " format="square_145x145_1" ><!-- /49023933/Square_Button_125x125 -->
<div id='div-gpt-ad-1394657961801-5' style='height:125px; width:125px; margin-left:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961801-5'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(37);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_square_145x145_2 " format="square_145x145_2" ><!-- /49023933/Square_Button_2_125x125 -->
<div id='div-gpt-ad-1394657961801-6' style='height:125px; width:125px; margin-left: 10px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961801-6'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(38);</script>
</div>
      
      
      
</div><!--cont_banner_double_145x145-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_2 " format="rectangle_300x90_2" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 2 -->
<div id='div-gpt-ad-1484656255504-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484656255504-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(35);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_3 " format="rectangle_300x90_3" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 3 -->
<div id='div-gpt-ad-1471270047004-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471270047004-0'); });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(36);</script>
</div>
      
      
      
        	</div><!--column_300_right-->
        </div><!--overbox_column_470_right-->
    </div><!--overbox_full-->
            <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/news_footer_layout_css.jsp?v=1550071678000" />
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2_728x90 " format="leaderboard_2_728x90" ><!-- /49023933/Henley_Standard_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1481634020203-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481634020203-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(54);</script>
</div>
      
      
      
<div class="overbox_footer">
    <div class="cont_footer_copyright">
    

    <div class="logo footer_logo_news">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/henley_standard_footer.png?v=1427980965000" />
        </a>
    </div>

    <div class="cont_address_footer_copyright">
        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS GROUP</strong><br> Tel: 01491 419400 <br><a href="http://www.higgsgroup.co.uk"title="">www.higgsgroup.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY PAGES</strong> <br>Tel: 01491 419419 <br><a href="http://www.henleypages.com" title="www.henleypages.com">www.henleypages.com</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS PRINTING & DESIGN</strong>  <br>Tel: 01491 419429<br> <a href="http://www.higgsprinting.co.uk" title="www.higgsprinting.co.uk">www.higgsprinting.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS OFFICE SUPPLIES</strong>  <br>Tel: 01491 419499<br> <a href="http://www.higgsofficesupplies.co.uk" title="www.higgsofficesupplies.co.uk">www.higgsofficesupplies.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY LIFE MAGAZINE</strong>  <br>Tel: 01491 419449<br> <a href="http://www.henleylife.co.uk" title="www.henleylife.co.uk">www.henleylife.co.uk</a></p>
</div>

    </div><!--address_footer_copyright-->
    
        
                    <div class="menu menu_footer_copyright" id="box_d30296ec-30dc-4f0c-9f23-df2f651a81af">
                    <ul class="menu_1">
<li class="cookie-policy sezione_602 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/602/cookie-policy"  ><span>Cookie Policy</span></a>
</li>
<li class="copyright-and-terms sezione_603 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/603/copyright-and-terms"  ><span>Copyright and Terms</span></a>
</li>
<li class="competition-rules sezione_604 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/604/competition-rules"  ><span>Competition Rules</span></a>
</li>
<li class="contact-us sezione_605 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/605/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="advertise-with-us sezione_535 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/535/advertise-with-us"  ><span>Advertise with us</span></a>
</li>
</ul>

                    </div>
    
	

<div class="copyright ">
        
         <p>© Higgs &amp; Co (Printers) Limited 2016 | Registered in England number 1418717</p>
         
    <div class="vc_logo_miles"><a href="http://www.virtualcom.it"><img src="images/logo_miles33.png"/></a></div>
        
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

</div><!--cont_footer_copyright-->
</div><!--overbox_footer-->
    </div><!--container_990-->
</div><!--container-->

    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.henleystandard.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=142053" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_top_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_top_news{ display:none; }</style>');
    $('.tab_top_news').addClass('14b0a716-ced3-4810-a959-427dd96a089d');
    $('#90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc').append('<p class="label_tab label_tab_1">Top News</p>');
    $('#90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc .label_tab_1').bind('click loadFirst',function(){
        $('#90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.14b0a716-ced3-4810-a959-427dd96a089d').hide();
        $('.tab_top_news').show();
        if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_sport{ display:none; }</style>');
    $('.tab_top_sport').addClass('14b0a716-ced3-4810-a959-427dd96a089d');
    $('#90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc').append('<p class="label_tab label_tab_2">Top Sport</p>');
    $('#90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc .label_tab_2').bind('click loadFirst',function(){
        $('#90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.14b0a716-ced3-4810-a959-427dd96a089d').hide();
        $('.tab_top_sport').show();
        if($(".tab_top_sport .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_sport .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_entertainment{ display:none; }</style>');
    $('.tab_top_entertainment').addClass('14b0a716-ced3-4810-a959-427dd96a089d');
    $('#90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc').append('<p class="label_tab label_tab_3">Top Entertainment</p>');
    $('#90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc .label_tab_3').bind('click loadFirst',function(){
        $('#90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.14b0a716-ced3-4810-a959-427dd96a089d').hide();
        $('.tab_top_entertainment').show();
        if($(".tab_top_entertainment .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_entertainment .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#90e4aa6c-7d15-4a42-9eb4-dc5292e2a7dc p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>