

<!DOCTYPE html>
<html>
    <head>
        <title>Portrait of teenage baker - Henley Standard</title>
<meta name="description" content="AN artist from Watlington has had a painting selected for the BP Portrait Award at the National Portrait Gallery. Mark Draisey, 58, spent three months creating ..." />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1471945798000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1471945798000" type="image/x-icon" />

<base href="https://www.henleystandard.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Portrait of teenage baker"      >
<meta property="og:description" content="AN artist from Watlington has had a painting selected for the BP Portrait Award at the National Portrait Gallery. Mark Draisey, 58, spent three months creating the oil on linen painting of Kitty Tait, 16, who runs the Orange Bakery in the town&rsquo;s High...">
<meta property="og:image" content="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_1120673.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.henleystandard.co.uk/news/home/152951/portrait-of-teenage-baker.html">
<meta property="fb:app_id" content="640864312707146">
<meta property="twitter:title" content="Portrait of teenage baker">
<meta property="twitter:description" content="AN artist from Watlington has had a painting selected for the BP Portrait Award at the National Portrait Gallery. Mark Draisey, 58, spent three months creating the oil on linen painting of Kitty Tait,...">
<meta property="twitter:url" content="http://www.henleystandard.co.uk/news/home/152951/portrait-of-teenage-baker.html">
<meta property="twitter:image" content="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_1120673.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_1120673.jpg--.jpg" />
<meta itemprop="url" content="http://www.henleystandard.co.uk/news/home/152951/portrait-of-teenage-baker.html" />
<link rel="canonical" href="http://www.henleystandard.co.uk/news/home/152951/portrait-of-teenage-baker.html" /><meta property="articleID" content="152951">
    <meta property="datePublished" content="2020-06-28T10:04:53Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.henleystandard.co.uk/news/home/152951/portrait-of-teenage-baker.html","mainEntityOfPage":"http://www.henleystandard.co.uk/news/home/152951/portrait-of-teenage-baker.html","headline":"Portrait of teenage baker","text":"AN artist from Watlington has had a painting selected for the BP Portrait Award at the National Portrait Gallery. Mark Draisey, 58, spent three months creating the oil on linen painting of Kitty Tait, 16, who runs the Orange Bakery in the town’s High Street with her father Alex. The award is the most prestigious portrait painting competition in the world and this year attracted almost 2,000 entrants from 69 countries from which only 48 portraits were selected. His work, called Kitty, The Teenage Baker, and the others selected are currently on display in the gallery’s virtual exhibition as the building itself is closed to the public due to the coronavirus pandemic. Mr Draisey, who made the final 79 in 2018, said he felt honoured to be chosen but was sad that people couldn’t see his piece in the flesh. He said: “It’s a very nice feather in my cap but I tend to keep my feet well and truly planted on the ground, I hope it does some good in bringing in some commissions. “I was relieved for one thing because I’ve tried for several years now. Two years ago I got to the final 79 they had whittled it down to but wasn’t selected for the exhibition. “I’m pleased but it’s tinged with disappointment because the exhibition is not happening and this could be the last BP award for at least three years because the gallery is closing at the end of this month for a three-year refit, so I don’t know if the award is going to continue.” Mr Draisey, who has taken part in the Portraits for NHS Heroes project, first became aware of Kitty when she “yarn-bombed” the high street by decorating it with 300 orange woollen poms-poms in January last year to advertise her first pop-up shop. She opened her own shop four months later. He had already painted her brother Albert and had included him in a series of 12 portraits for last year’s Watlington Artweek festival. He said: “I asked if they would be interested in letting me paint her. It wasn’t a commission, this was just for my portfolio and to use for future exhibitions and competitions. “It was very much the fact that she was so young for someone starting her own business and because she makes the bread by hand. I wouldn’t have thought of painting a 28-year-old who was opening a bakery.” He worked from photos he had taken in the bakery. Mr Draisey said: “It was a very technical piece because, for one, she decided she was going to wear that very floral blouse with a very tiny pattern on it. That in itself took me a week to paint. “Then there’s the bread, which you would think is a really easy thing to paint but it’s not because the specific texture changes from one piece to another. There’s no uniformity to it. To get the bread looking natural and realistic was quite a challenge. I’m my worst critic so I’m never happy with any piece but I suppose, if I had to, I’d probably say this is one of the best pieces I’ve done.” Kitty hung the picture in the bakery for about a month before it was submitted to the competition. She said: “It is amazing. Sometimes it’s quite a shock because it’s like looking in the mirror, or looking in the mirror on a good day. Everything is so perfectly detailed.” To view the exhibition, visit www.npg.org.uk/whatson/ bp-portrait-award-2020/virtual-exhibition","keywords":"","articleSection":"Home","publisher":{"@type":"Organization","name":"Henley Standard","logo":{"@type":"ImageObject","url":"https://www.henleystandard.co.uk/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_1120672.jpg--.jpg","url":"https://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_1120672.jpg--.jpg","@type":"ImageObject"},"description":"AN artist from Watlington has had a painting selected for the BP Portrait Award at the National Portrait Gallery. Mark Draisey, 58, spent three months creating the oil on linen painting of Kitty Tait, 16, who runs the Orange Bakery in the town’s High...","dateCreated":"2020-06-25T07:28:0Z","dateModified":"2020-06-25T08:55:47Z","datePublished":"2020-06-28T10:04:53Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie.css?v=1427980965000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie_8.css?v=1427980961000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie_9.css?v=1427980961000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 1;
virtualcmsPageInfo.sectionName = 'Home';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.henleystandard.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Portrait of teenage baker';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-06-28 12:04';
virtualcmsPageInfo.article.author = '';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.henleystandard.co.uk/news/home/152951/portrait-of-teenage-baker.html';

</script>
<script type="text/javascript" src="https://www.henleystandard.co.uk/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.henleystandard.co.uk/js/events_handler.js?v=1427980698000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Raleway:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<!--
<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza > 20 && altezza != null) {
            //$("#container").css("margin-top", "105px");
        }
        else if (altezza == null) {
            //$("#container").css("margin-top", "0px");
        }
    });
</script>
-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1471270193894-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/HS_mobile_320x50', [320, 50], 'div-gpt-ad-1584550918646-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482161614868-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482167285504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1481634020203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[320, 100], [300, 100]], 'div-gpt-ad-1484653057234-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1484656255504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1471270047004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1394657961800-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--Henley_Standard_Leaderboard_728x90-->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1524740439927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1486730865448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Medium_Rectangle', [300, 250], 'div-gpt-ad-1394657961800-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1394657961800-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1481818272358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Skyscraper', [120, 600], 'div-gpt-ad-1394657961800-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Full_Banner', [468, 60], 'div-gpt-ad-1394657961800-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/skin', [1, 1], 'div-gpt-ad-1536158810321-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/HS_mobile_320x50', [320, 50], 'div-gpt-ad-1542793499272-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js',
  'tb_loader_script');
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26086233" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086233&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script data-ad-client="ca-pub-8486516797022389" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.henleystandard.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.henleystandard.co.uk/articolo.jsp?idarticolo=152951&amp=false';
      var fb_appId = '640864312707146';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.henleystandard.co.uk/articolo.jsp?idarticolo=152951&amp=false';
    </script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.henleystandard.co.uk/css/style_site.css?v=1538036875000" rel="stylesheet" type="text/css" />        
          <link href="https://www.henleystandard.co.uk/css/style_site_1.css?v=1541178975000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.henleystandard.co.uk/css/news_article_standard_css.jsp?v=1550071678000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-959911-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_home ">
      

        
        
      
      
      
<div class="banner_background_dpf">
    
        
        <!-- /49023933/skin -->
<style>
@media screen and (min-width: 1330px) {
#container {
    margin-top: 106px;
}
}
@media screen and (max-width: 767px) {
    .banner_background_dpf {
        display:none;
    }
}

</style>
<div id='div-gpt-ad-1536158810321-0' style='height:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536158810321-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>

      
      
      
</div><!--banner_background_dpf-->
<!--
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf").height();
        var $center_bg = $(".banner_background_dpf");
        var $center_bgg = $('#container');
        console.log('The centre width is ' + heightBanner); 
        /*---se Ã¨ presente*/
        
        // On Tablet with no skin or fixed menu
        if ( $(window).width() <= 1024 && $(".container_990").length == 0) {      
            $("#container").css("margin-top", "165px");
            console.log('test1');
        } 
        // On Tablet with no skin but fixed menu
        else if ( $(window).width() <= 1024 && $(".container_990").length == 1){
            $("#container").css("margin-top", "200px");
            console.log('test2');
        }
        
        // On Desktop with no skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 0 && heightBanner <= 0){
            $("#container").css("margin-top", "165px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test3');
        }
        // On Desktop with skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 0 && heightBanner > 1){
            $("#container").css("margin-top", "255px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test4');
        }
        // On Desktop with no skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 1 && heightBanner == 0){
            $("#container").css("margin-top", "0px");
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test5');
        }
        // On Desktop with skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 1 && heightBanner > 0){
            $("#container").css("margin-top", "90px");
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                //left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test6');
            console.log('The window width is ' + $(window).width()); 
            console.log('The centre2 width is ' + $center_bg.width()); 
            console.log('The centre3 width is ' + $center_bgg.width());
            console.log('Left is ' + ($(window).width() - ($center_bgg.width()+40)) / 2);
        }
        
     });
     
     
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf');
        if ( $(".container_990").length == 0) {      
            var $center_bgg = $('#container');
            $center_bg.css('position', 'fixed').css({
                top: '90px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        } else if ( $(".container_990").length == 1) {      
            var $center_bgg = $('#container');
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            
        }
         
    });
   -->
</script>
<div id="container">
    <div class="container_990">
        <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/news_header_layout_css.jsp?v=1550071678000" />
<div class="toolbar_container">
    <div class="box_social">
    


<div class="social_box">
    <a href="https://www.facebook.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div><!--box_social-->
    <div class="box_date_header">
    <p class="date">Sunday, 28 June 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
    
        
                    <div class="menu top_menu_toolbar" id="box_7305a105-bc18-43fe-b8ea-4985d59b8a3c">
                    <ul class="menu_1">
<li class="henley-business-directory sezione_530 sezione">
<a rel="nofollow" href="http://www.henleypages.com/" onclick="window.open(this.href,'',''); return false" ><span>Henley Business Directory</span></a>
</li>
<li class="henley-standard-tv sezione_531 sezione">
<a  href="http://www.henleystandard.co.uk/section/531/Henley-standard-tv"  ><span>Henley Standard TV</span></a>
</li>
</ul>

                    </div>
    
    
<div class="cerca box_search_head" id="cerca582e655f-f781-4ad8-b76e-017b846e1fcd" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca582e655f-f781-4ad8-b76e-017b846e1fcd input[name="q"]').example('');
      
      $('#cerca582e655f-f781-4ad8-b76e-017b846e1fcd form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca582e655f-f781-4ad8-b76e-017b846e1fcd input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div><!--toolbar_container-->
<div class="container_head">
    <div class="container_head_center">
        
        
        
        <div data-render="true"  class="bannervcms banner_manchette_sx_240_90 " format="manchette_sx_240_90" ><a rel="nofollow" href="https://www.henleystandard.co.uk/clickhere.jsp?id=23&mode=adv&l=http%3A%2F%2Fproperty.henleystandard.co.uk%2F"  onclick="location.href=this.href return false;"  ><img src='upload/1531732224427.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(23);</script>
</a></div>
      
      
      
        

    <div class="logo box_logo_channel_1 null">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1472812849000" />
        </a>
    </div>

        <div class="text_edit vc_textedit_logo">
    <p class="text " >Delivering the news from Henley on Thames and South Oxfordshire for over 100 years</p>
</div>

        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://henleystandard.zenfolio.com/"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button button_header_1" >
            
            <a href="section/535/advertise-with-us"  target="_blank">Advertise with us</a>
        </div><!-- CACHED -->

        <div class="cont_dynamic_button button_header_3" >
            
            <a href="https://selfserve.henleystandard.co.uk/"  target="_blank">Book an ad</a>
        </div><!-- CACHED -->

        
        
                    <div class="menu main_menu" id="box_de7bda41-582a-4d85-9ce7-d00063178f33">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_1 index">
<a  href="http://www.henleystandard.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_2 sezione">
<a  href="http://www.henleystandard.co.uk/section/2/news"  ><span>News</span></a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.henleystandard.co.uk/section/3/sport"  ><span>Sport</span></a>
</li>
<li class="entertainment sezione_4 sezione">
<a  href="http://www.henleystandard.co.uk/section/4/entertainment"  ><span>Entertainment</span></a>
</li>
<li class="events sezione_5 ">
<a  href="http://www.henleystandard.co.uk/section/5/what-s-on"  ><span>Events</span></a>
</li>
<li class="community sezione_6 ">
<a  href="http://www.henleystandard.co.uk/section/6/community"  ><span>Community</span></a>
</li>
<li class="announcements sezione_7 404">
<a rel="nofollow" href="http://www.myfamilyannouncements.co.uk/henleystandard/browse?trm=" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="regulars sezione_8 sezione">
<a  href="http://www.henleystandard.co.uk/section/8/regulars"  ><span>Regulars</span></a>
</li>
<li class="features sezione_9 sezione">
<a  href="http://www.henleystandard.co.uk/section/9/features"  ><span>Features</span></a>
</li>
<li class="jobs sezione_10 ">
<a  href="http://www.henleystandard.co.uk/section/10/jobs"  ><span>Jobs</span></a>
</li>
<li class="property sezione_11 pagina-bianca">
<a rel="nofollow" href="http://property.henleystandard.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="classifieds sezione_537 ">
<a  href="http://www.henleystandard.co.uk/section/537/classifieds"  ><span>Classifieds</span></a>
</li>
<li class="tv sezione_694 sezione">
<a  href="http://www.henleystandard.co.uk/section/694/tv"  ><span>TV</span></a>
</li>
</ul>

                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
<script type="text/javascript">
$('.menu_1 li').mouseover(function(e){
    var father=$(this);
    var sottomenu=father.find('.menu_2');
    if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
            sottomenu.addClass('menuL');
            var container=$('#container');
            var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
            var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
            var margineDxBox=margineSinistro+wBox;
            var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
            if(margineDxBox>margineDxContainer){
                    sottomenu.removeClass('menuL').addClass('menuR');
            }else{
            }
            sottomenu.addClass('calcolato');
    }
});
</script>
        
        
        
                    <div class="menu header_secondary_menu" id="box_7a047346-6ab2-40d9-b525-6b7cc30535ff">
                    <ul class="menu_1">
<li class="benson sezione_622 ">
<a  href="http://www.henleystandard.co.uk/section/622/benson"  ><span>Benson</span></a>
</li>
<li class="caversham sezione_634 ">
<a  href="http://www.henleystandard.co.uk/section/634/caversham"  ><span>Caversham</span></a>
</li>
<li class="goring sezione_663 ">
<a  href="http://www.henleystandard.co.uk/section/663/goring"  ><span>Goring</span></a>
</li>
<li class="henley-on-thames sezione_671 ">
<a  href="http://www.henleystandard.co.uk/section/671/henley-on-thames"  ><span>Henley-on-Thames</span></a>
</li>
<li class="nettlebed sezione_633 ">
<a  href="http://www.henleystandard.co.uk/section/633/nettlebed"  ><span>Nettlebed</span></a>
</li>
<li class="shiplake sezione_654 ">
<a  href="http://www.henleystandard.co.uk/section/654/shiplake"  ><span>Shiplake</span></a>
</li>
<li class="sonning-common sezione_660 ">
<a  href="http://www.henleystandard.co.uk/section/660/sonning-common"  ><span>Sonning Common</span></a>
</li>
<li class="wargrave sezione_678 ">
<a  href="http://www.henleystandard.co.uk/section/678/wargrave"  ><span>Wargrave</span></a>
</li>
<li class="watlington sezione_682 ">
<a  href="http://www.henleystandard.co.uk/section/682/watlington"  ><span>Watlington</span></a>
</li>
<li class="whitchurch sezione_684 ">
<a  href="http://www.henleystandard.co.uk/section/684/whitchurch"  ><span>Whitchurch</span></a>
</li>
<li class="woodcote sezione_686 ">
<a  href="http://www.henleystandard.co.uk/section/686/woodcote"  ><span>Woodcote</span></a>
</li>
</ul>

                    </div>
    
        
    </div><!--container_center-->
    <div class="container_head_footer">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " format="728x90_leaderboard" ><!-- /49023933/Leaderboard -->
<div id='div-gpt-ad-1524740439927-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524740439927-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(22);</script>
</div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_240_90 " format="manchette_dx_240_90" ><a rel="nofollow" href="https://www.henleystandard.co.uk/clickhere.jsp?id=62&mode=adv&l=http%3A%2F%2Fwww.henleystandard.co.uk%2Fsection%2F612%2Ftrade"  onclick="location.href=this.href return false;"  ><img src='userUpload/TradeLogo.jpg' alt='' />
<!--<img src='upload/1499762342259.jpg' alt='' />-->

<script type="text/javascript">incrementAdvImpression(62);</script>
</a></div>
      
      
      
    </div><!--container_center-->
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_510_left">
        	<div class="container_section_date_social">
    
    
<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_1 home">
                                <a href="http://www.henleystandard.co.uk/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    


    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">28 June 2020</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>
    
</div><!--container_section_date_social-->
        	
        
        <div data-render="true"  class="bannervcms banner_teads_2x1_banner " format="teads_2x1_banner" ><div id=tead2x1banner>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 66835
       ,lang        : "en"
       ,slot        : '.testo_articolo .GN4_body > p'
       ,format      : "inread"
       ,minSlot     : 3
       ,components  : { mute: {delay :0}, skip: {delay :0} }
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>
<script type="text/javascript">incrementAdvImpression(61);</script>
</div>
      
      
      
        	


    <div class="article_top_element null">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Portrait of teenage baker</h1>
    </div>  





<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis_v2">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone" g:plusone:size="medium"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 152951 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>




    <div class="article_top_element null">
    
            <div class="multimedia articolo" id="multimedia_e7287a3e-b752-4d3b-b14d-71ab81d8b24d">                
            <meta itemprop="thumbnailUrl" content="https://www.henleystandard.co.uk/resizer/-1/275/true/GN4_DAT_1120672.jpg--.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Portrait of teenage baker" src="resizer/-1/275/true/GN4_DAT_1120672.jpg--.jpg" alt="Portrait of teenage baker" height="275"  />
                        
                    </div>
                </div>
    </div>  

 

<script type="text/javascript">
$f("example4", "http://releases.flowplayer.org/swf/flowplayer.commercial-3.2.11.swf", {
    // commercial version license key
    key: '#$106775764356029',
 
    // now we can tweak the logo settings
    logo: {
        url: '',
        fullscreenOnly: false,
        displayTime: 2000
    }
});
</script>



    <div class="article_top_element_events null">
    
    </div>  











    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                            <div class="GN4_body">          <p>AN artist from Watlington has had a painting selected for the BP Portrait Award at the National Portrait Gallery.</p>          <p>Mark Draisey, 58, spent three months creating the oil on linen painting of Kitty Tait, 16, who runs the Orange Bakery in the town’s High Street with her father Alex.</p>          <p>The award is the most prestigious portrait painting competition in the world and this year attracted almost 2,000 entrants from 69 countries from which only 48 portraits were selected.</p>          <p>His work, called <i>Kitty, The Teenage Baker,</i> and the others selected are currently on display in the gallery’s virtual exhibition as the building itself is closed to the public due to the coronavirus pandemic. Mr Draisey, who made the final 79 in 2018, said he felt honoured to be chosen but was sad that people couldn’t see his piece in the flesh.</p>          <p>He said: “It’s a very nice feather in my cap but I tend to keep my feet well and truly planted on the ground, I hope it does some good in bringing in some commissions.</p>          <p>“I was relieved for one thing because I’ve tried for several years now. Two years ago I got to the final 79 they had whittled it down to but wasn’t selected for the exhibition.</p>          <p>“I’m pleased but it’s tinged with disappointment because the exhibition is not happening and this could be the last BP award for at least three years because the gallery is closing at the end of this month for a three-year refit, so I don’t know if the award is going to continue.”</p>          <p>Mr Draisey, who has taken part in the Portraits for NHS Heroes project, first became aware of Kitty when she “yarn-bombed” the high street by decorating it with 300 orange woollen poms-poms in January last year to advertise her first pop-up shop. She opened her own shop four months later. </p>          <p>He had already painted her brother Albert and had included him in a series of 12 portraits for last year’s Watlington Artweek festival.  He said: “I asked if they would be interested in letting me paint her. It wasn’t a commission, this was just for my portfolio and to use for future exhibitions and competitions.</p>          <p>“It was very much the fact that she was so young for someone starting  her own business  and because she makes the bread by hand. I wouldn’t have thought of painting a 28-year-old who was opening a bakery.” </p>          <p>He  worked from photos he had taken  in the bakery.</p>          <p>Mr Draisey said: “It was a very technical piece because, for one, she decided she was going to wear that very floral blouse with a very tiny pattern on it. That in itself took me a week to paint.</p>          <p>“Then there’s the bread, which you would think is a really easy thing to paint but it’s not because the specific texture changes from one piece to another. There’s no uniformity to it. To get the bread looking natural and realistic was quite a challenge. I’m my worst critic so I’m never happy with any piece  but I suppose, if I had to, I’d probably say this is one of the best pieces I’ve done.”</p>          <p> Kitty hung the picture in the  bakery for about a month before it was  submitted to the competition.</p>          <p>She said: “It  is amazing. Sometimes it’s quite a shock because it’s like looking in the mirror, or looking in the mirror on a good day. Everything is so perfectly detailed.”</p>          <p>To view the exhibition, visit www.npg.org.uk/whatson/<br />bp-portrait-award-2020/virtual-exhibition </p>        </div>      
                  </div>
    </div>  









    <div class="article_date null">
    <p itemprop="datePublished" class="data_articolo data">28 June 2020</p>
    </div>  



<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>

        
        <div data-render="true"  class="bannervcms banner_taboola_articles " format="taboola_articles" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(57);</script>
</div>
      
      
      

        
        
      
      
      
<div class="article_comments_plusfb">
	
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.henleystandard.co.uk\/news\/home\/152951\/portrait-of-teenage-baker.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="510" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        	
        	




        	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_more_news_article" id="box_fa4e7f96-2fb2-4c60-a41e-75ae83b4faae">
            
                <p class="occhiello_titolo">More News:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo campaigns News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/campaigns/153032/closure-of-fire-station-is-confirmed.html"><img alt="Closure of fire station is confirmed" title="Closure of fire station is confirmed" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_1120844.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/campaigns/153032/closure-of-fire-station-is-confirmed.html">Closure of fire station is confirmed</a></p><p class="testo taglia_testo">WARGRAVE Fire Station has closed after a <span class="puntini"><a href="http://www.henleystandard.co.uk/news/campaigns/153032/closure-of-fire-station-is-confirmed.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo sonningcommon News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/sonning-common/152948/tributes-paid-to-man-killed-in-terror-attack.html"><img alt="Tributes paid to man killed in terror attack" title="Tributes paid to man killed in terror attack" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_1120612.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/sonning-common/152948/tributes-paid-to-man-killed-in-terror-attack.html">Tributes paid to man killed in terror attack</a></p><p class="testo taglia_testo">THE employer of a scientist killed in the terror <span class="puntini"><a href="http://www.henleystandard.co.uk/news/sonning-common/152948/tributes-paid-to-man-killed-in-terror-attack.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo council News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/council/152945/councillor-censured-for-breach-of-code.html"><img alt="Councillor censured for breach of code" title="Councillor censured for breach of code" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_1120600.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/council/152945/councillor-censured-for-breach-of-code.html">Councillor censured for breach of code</a></p><p class="testo taglia_testo">A COUNCIL leader has been found to be in breach <span class="puntini"><a href="http://www.henleystandard.co.uk/news/council/152945/councillor-censured-for-breach-of-code.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos4 articolo sonningcommon News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/news/sonning-common/152840/vandals-damage-memorial-bench-for-tragic-teenager.html"><img alt="Vandals damage memorial bench for tragic teenager" title="Vandals damage memorial bench for tragic teenager" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_1119348.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.henleystandard.co.uk/news/sonning-common/152840/vandals-damage-memorial-bench-for-tragic-teenager.html">Vandals damage memorial bench for tragic teenager</a></p><p class="testo taglia_testo">A BENCH which commemorates a young man who died <span class="puntini"><a href="http://www.henleystandard.co.uk/news/sonning-common/152840/vandals-damage-memorial-bench-for-tragic-teenager.html">... [<span>more</span>]</a></span></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fa4e7f96-2fb2-4c60-a41e-75ae83b4faae.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



        </div><!--overbox_column_500_left-->
        <div class="overbox_column_470_right">
            
<div class="cont_top_three_sections">
    
<div class="tab_menu tab_menu_top_three_sections" id="8bdff2d0-1598-48b5-8265-29c277bb8185"></div>


    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_news" id="box_78d0d89a-5980-450e-9188-14ede6d4e73f">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos1 articolo sonningcommon News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/sonning-common/152840/vandals-damage-memorial-bench-for-tragic-teenager.html">Vandals damage memorial bench for tragic teenager</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos2 articolo caversham News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/caversham/152809/former-butchers-shop-set-to-become-homes.html">Former butcher’s shop set to become homes</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo council News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/council/152945/councillor-censured-for-breach-of-code.html">Councillor censured for breach of code</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo community News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/community/152936/bridge-lighting-plan-resurrected-by-new-team-with-architect.html">Bridge lighting plan resurrected by new team with architect</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 articolo charities News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/charities/152940/teenager-begins-last-chance-cancer-treatment-in-mexico-city.html">Teenager begins ‘last chance’ cancer treatment in Mexico City</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_78d0d89a-5980-450e-9188-14ede6d4e73f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_sport" id="box_d51b5f2c-5b96-4185-9b6c-d99fafb31654">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos1 articolo football News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/football/152745/red-kites-future-secure-despite-virus-income-hit.html">Henley Town FC's future secure despite virus income hit</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos2 articolo henleyonthames News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/henley-on-thames/152741/cracknell-sets-record.html">Cracknell sets record</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos3 articolo croquet News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/croquet/152743/phyllis-court-croquet-club-returns-to-competitive-play.html">Phyllis Court croquet club returns to competitive play</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_sport vc_macro_section_home   pos4 articolo football News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/football/152742/reading-ready-for-championship-return.html">Reading ready for Championship return</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d51b5f2c-5b96-4185-9b6c-d99fafb31654.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

     
    
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 top_three_sections tab_top_entertainment" id="box_f06a6552-4679-4093-a082-d01e5e43452d">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo literature News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/literature/152946/literary-festival-hit-by-virus-restrictions.html">Literary festival hit by virus restrictions</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos2 articolo foodanddrink News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/food-and-drink/152836/nutritionist-wins-5-000-to-create-artisan-food-website.html">Nutritionist wins &pound;5,000 to create artisan food website</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos3 articolo literature News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/literature/152842/i-like-writing-dark-stories-but-theyre-not-about-me.html">I like writing dark stories but they’re not about me</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_entertainment vc_macro_section_home   pos4 articolo music News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/music/152823/garsington-commission-among-opera-recitals-now-available-online.html">Garsington commission among opera recitals now available online</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos5 articolo community News">
                                <article>
                                <p class="titolo"><a href="http://www.henleystandard.co.uk/news/community/152784/artists-create-mugs-for-nhs.html">Artists create mugs for NHS</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f06a6552-4679-4093-a082-d01e5e43452d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

     
</div><!--cont_top_three_sections-->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_470x60_1 " format="rectangle_470x60_1" ><!-- /49023933/Banner -->
<div id='div-gpt-ad-1394657961800-1' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(26);</script>
</div>
      
      
      
            <div class="overbox_column_small_160">
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_1 " format="skyscraper_160x600_1" ><!-- /49023933/Wide_Skyscraper -->
<td width="160" height="600" align="left" valign="top">
<div id='div-gpt-ad-1394657961800-6' style='width:160px; height:600px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-6'); }); 
</script></div> 
</td><script type="text/javascript">incrementAdvImpression(31);</script>
</div>
      
      
      
                
        
        
      
      
      
        	</div><!--overbox_column_small_160-->
        	<div class="column_300_right">
        	    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_last_video" id="box_b5cb210f-7c3b-408a-86cd-de09aa97e92f">
            
                <p class="occhiello_titolo">Latest video from
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video henleystandardtv News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/video/home/120628/video-tributes-paid-after-rugby-player-s-death.html"><img alt="VIDEO: Tributes paid after rugby player's death" title="VIDEO: Tributes paid after rugby player's death" src="https://www.henleystandard.co.uk/resizer/300/190/true/13665520-hawkstribute18mp4.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b5cb210f-7c3b-408a-86cd-de09aa97e92f.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

<div class="cont_box_preview_polls">
    <div class="text_edit box_preview_polls_headline">
    <p class="text " >POLL: Have your say</p>
</div>

    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_polls" id="box_a1cb0bfd-3fa5-4f39-91d7-35f8ddcb03ce">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html"><img alt="Are you going to book a foreign holiday for this year?" title="Are you going to book a foreign holiday for this year?" src="https://www.henleystandard.co.uk/resizer/290/118/true/GN4_DAT_587734.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html">Are you going to book a foreign holiday for this year?</a></p><div class="divcont ">
                                              <p class="customLabel1">vote!</p>
                                          </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_a1cb0bfd-3fa5-4f39-91d7-35f8ddcb03ce .box').css('cursor','pointer');
            $('#box_a1cb0bfd-3fa5-4f39-91d7-35f8ddcb03ce .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a1cb0bfd-3fa5-4f39-91d7-35f8ddcb03ce.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div><!--cont_box_preview_polls-->

        
        <div data-render="true"  class="bannervcms banner_taboola_articles_col " format="taboola_articles_col" ><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(58);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_1 " format="rectangle_300x90_1" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 1 -->
<div id='div-gpt-ad-1484653057234-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484653057234-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(34);</script>
</div>
      
      
      
<div class="cont_banner_double_145x145">
    
        
        <div data-render="true"  class="bannervcms banner_square_145x145_1 " format="square_145x145_1" ><!-- /49023933/Square_Button_125x125 -->
<div id='div-gpt-ad-1394657961801-5' style='height:125px; width:125px; margin-left:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961801-5'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(37);</script>
</div>
      
      
      
    
        
        <div data-render="true"  class="bannervcms banner_square_145x145_2 " format="square_145x145_2" ><!-- /49023933/Square_Button_2_125x125 -->
<div id='div-gpt-ad-1394657961801-6' style='height:125px; width:125px; margin-left: 10px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961801-6'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(38);</script>
</div>
      
      
      
</div><!--cont_banner_double_145x145-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_2 " format="rectangle_300x90_2" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 2 -->
<div id='div-gpt-ad-1484656255504-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484656255504-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(35);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_3 " format="rectangle_300x90_3" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 3 -->
<div id='div-gpt-ad-1471270047004-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471270047004-0'); });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(36);</script>
</div>
      
      
      
        	</div><!--column_300_right-->
        </div><!--overbox_column_470_right-->
    </div><!--overbox_full-->
            <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/news_footer_layout_css.jsp?v=1550071678000" />
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2_728x90 " format="leaderboard_2_728x90" ><!-- /49023933/Henley_Standard_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1481634020203-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481634020203-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(54);</script>
</div>
      
      
      
<div class="overbox_footer">
    <div class="cont_footer_copyright">
    

    <div class="logo footer_logo_news">
        <a href="http://www.henleystandard.co.uk/">
          <img  alt="Home" title="Home" src="images/henley_standard_footer.png?v=1427980965000" />
        </a>
    </div>

    <div class="cont_address_footer_copyright">
        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS GROUP</strong><br> Tel: 01491 419400 <br><a href="http://www.higgsgroup.co.uk"title="">www.higgsgroup.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY PAGES</strong> <br>Tel: 01491 419419 <br><a href="http://www.henleypages.com" title="www.henleypages.com">www.henleypages.com</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS PRINTING & DESIGN</strong>  <br>Tel: 01491 419429<br> <a href="http://www.higgsprinting.co.uk" title="www.higgsprinting.co.uk">www.higgsprinting.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS OFFICE SUPPLIES</strong>  <br>Tel: 01491 419499<br> <a href="http://www.higgsofficesupplies.co.uk" title="www.higgsofficesupplies.co.uk">www.higgsofficesupplies.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY LIFE MAGAZINE</strong>  <br>Tel: 01491 419449<br> <a href="http://www.henleylife.co.uk" title="www.henleylife.co.uk">www.henleylife.co.uk</a></p>
</div>

    </div><!--address_footer_copyright-->
    
        
                    <div class="menu menu_footer_copyright" id="box_5d0269bc-c528-433e-9e4e-480d70145932">
                    <ul class="menu_1">
<li class="cookie-policy sezione_602 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/602/cookie-policy"  ><span>Cookie Policy</span></a>
</li>
<li class="copyright-and-terms sezione_603 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/603/copyright-and-terms"  ><span>Copyright and Terms</span></a>
</li>
<li class="competition-rules sezione_604 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/604/competition-rules"  ><span>Competition Rules</span></a>
</li>
<li class="contact-us sezione_605 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/605/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="advertise-with-us sezione_535 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/535/advertise-with-us"  ><span>Advertise with us</span></a>
</li>
</ul>

                    </div>
    
	

<div class="copyright ">
        
         <p>© Higgs &amp; Co (Printers) Limited 2016 | Registered in England number 1418717</p>
         
    <div class="vc_logo_miles"><a href="http://www.virtualcom.it"><img src="images/logo_miles33.png"/></a></div>
        
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

</div><!--cont_footer_copyright-->
</div><!--overbox_footer-->
    </div><!--container_990-->
</div><!--container-->

    <script type="text/javascript" src="https://www.henleystandard.co.uk/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.henleystandard.co.uk/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=152951" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_top_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_top_news{ display:none; }</style>');
    $('.tab_top_news').addClass('951418a7-a81a-4827-a75f-e9def6dc6582');
    $('#8bdff2d0-1598-48b5-8265-29c277bb8185').append('<p class="label_tab label_tab_1">Top News</p>');
    $('#8bdff2d0-1598-48b5-8265-29c277bb8185 .label_tab_1').bind('click loadFirst',function(){
        $('#8bdff2d0-1598-48b5-8265-29c277bb8185 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.951418a7-a81a-4827-a75f-e9def6dc6582').hide();
        $('.tab_top_news').show();
        if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_sport{ display:none; }</style>');
    $('.tab_top_sport').addClass('951418a7-a81a-4827-a75f-e9def6dc6582');
    $('#8bdff2d0-1598-48b5-8265-29c277bb8185').append('<p class="label_tab label_tab_2">Top Sport</p>');
    $('#8bdff2d0-1598-48b5-8265-29c277bb8185 .label_tab_2').bind('click loadFirst',function(){
        $('#8bdff2d0-1598-48b5-8265-29c277bb8185 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.951418a7-a81a-4827-a75f-e9def6dc6582').hide();
        $('.tab_top_sport').show();
        if($(".tab_top_sport .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_sport .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_entertainment{ display:none; }</style>');
    $('.tab_top_entertainment').addClass('951418a7-a81a-4827-a75f-e9def6dc6582');
    $('#8bdff2d0-1598-48b5-8265-29c277bb8185').append('<p class="label_tab label_tab_3">Top Entertainment</p>');
    $('#8bdff2d0-1598-48b5-8265-29c277bb8185 .label_tab_3').bind('click loadFirst',function(){
        $('#8bdff2d0-1598-48b5-8265-29c277bb8185 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.951418a7-a81a-4827-a75f-e9def6dc6582').hide();
        $('.tab_top_entertainment').show();
        if($(".tab_top_entertainment .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_entertainment .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#8bdff2d0-1598-48b5-8265-29c277bb8185 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>