
		
		

    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Cycling friends to ride length of Britain for palliative care hub - Henley Standard</title>
	<meta name="description" content="TWO men from Ewelme will set off on a 980-mile charity cycle ride tomorrow (Saturday).Paul Humphrey, 62, and Tim Wilson, 60, are raising money for Sue Ryder&rsq..." />
<meta name="sections" content="Home,Community,Sue Ryder ,Ewelme" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1471945798000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1471945798000" type="image/x-icon" />

	<base href="https://www.henleystandard.co.uk/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Cycling friends to ride length of Britain for palliative care hub">
	<meta property="og:description" content="TWO men from Ewelme will set off on a 980-mile charity cycle ride tomorrow (Saturday).Paul Humphrey, 62, and Tim Wilson, 60, are raising money for Sue Ryder&rsquo;s South Oxfordshire palliative care hub by taking part in the Ride Across Britain challenge...."><meta property="og:image:secure" content="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_1292990.jpg--.jpg"><meta property="og:image" content="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_1292990.jpg--.jpg">
		<meta property="og:image:alt" content="Cycling friends to ride length of Britain for palliative care hub"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://www.henleystandard.co.uk/news/home/174723/cycling-friends-to-ride-length-of-britain-for-palliative-care-hub.html"><meta property="fb:app_id" content="640864312707146"><meta property="twitter:title" content="Cycling friends to ride length of Britain for palliative care hub">
	<meta property="twitter:description" content="TWO men from Ewelme will set off on a 980-mile charity cycle ride tomorrow (Saturday).Paul Humphrey, 62, and Tim Wilson, 60, are raising money for Sue Ryder&rsquo;s South Oxfordshire palliative care h...">
	<meta property="twitter:url" content="http://www.henleystandard.co.uk/news/home/174723/cycling-friends-to-ride-length-of-britain-for-palliative-care-hub.html"><meta property="twitter:image" content="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_1292990.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.henleystandard.co.uk/resizer/600/315/true/GN4_DAT_1292990.jpg--.jpg" /><meta name="url" content="http://www.henleystandard.co.uk/news/home/174723/cycling-friends-to-ride-length-of-britain-for-palliative-care-hub.html" /><link rel="canonical" href="http://www.henleystandard.co.uk/news/home/174723/cycling-friends-to-ride-length-of-britain-for-palliative-care-hub.html"/>
<meta property="articleID" content="174723"><meta property="datePublished" content="2022-09-08T23:00:3Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://www.henleystandard.co.uk/news/home/174723/cycling-friends-to-ride-length-of-britain-for-palliative-care-hub.html","mainEntityOfPage":"http://www.henleystandard.co.uk/news/home/174723/cycling-friends-to-ride-length-of-britain-for-palliative-care-hub.html","headline":"Cycling friends to ride length of Britain for palliative care hub","text":"TWO men from Ewelme will set off on a 980-mile charity cycle ride tomorrow (Saturday). Paul Humphrey, 62, and Tim Wilson, 60, are raising money for Sue Ryder’s South Oxfordshire palliative care hub by taking part in the Ride Across Britain challenge. This is a nine-day journey from Land’s End in Cornwall to John O’Groats in Scotland in which about 900 riders will take part. The two men have been preparing for the event for more than a year, cycling four times per week and building up their endurance. Mr Humphrey, who worked in the pharmaceuticals industry before retiring in May, said: “During lockdown, a group of us in the village began cycling daily. It gave us the freedom and the time to do it. “We thought this would be something to challenge us and it’s something more adventurous. “We both enjoy cycling but this is by far the biggest challenge we’ve done. Each day of the event we’ll be cycling 100 miles at least. “During training we can easily cover that distance in one go but doing it nine times in a row is going to be a very different story. “I’m apprehensive. You just have to wonder whether you’ve done enough training and covered enough miles and will our bodies hold up. “We have no idea how our bodies will respond but it’s exciting too because we are cycling from one end of the country to the other and that will be a huge achievement if we can do it.” He said that living by the Chilterns meant they could train on hills which had been good preparation for the challenge. The men, who are both married with grown-up children, met more than 20 years ago when they were next-door neighbours. Mr Wilson is a doctor. As they live close to the care hub in Wallingford, they saw the charity as a good fit. Mr Humphrey said: “We wanted to pick a cause that was local to us and something which people could identify with. “Sue Ryder has touched many people’s hearts, including people we know, and provides a very valuable service to the community. We’re delighted to be supporting them in this way.” Megan Bentley, community fundraiser at the charity, said: “We are incredibly grateful to Paul and Tim for choosing to take on this impressive challenge to support us. “As a charity, we’re reliant on generous supporters donating and fundraising, which helps us to be there when it matters for people going through the most difficult times of their lives. “Good luck, Paul and Tim, we’re behind you both all the way.” The pair hope to raise £4,000. To donate, visit justgiving.com/ fundraising/Paul-Tim or justgiving. com/fundraising/Doctortimwilson","keywords":"","articleSection":"Community","publisher":{"@type":"Organization","name":"Henley Standard","logo":{"@type":"ImageObject","url":"https://www.henleystandard.co.uk/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_1292989.jpg--.jpg","url":"https://www.henleystandard.co.uk/resizer/-1/-1/true/GN4_DAT_1292989.jpg--.jpg","@type":"ImageObject"},"description":"TWO men from Ewelme will set off on a 980-mile charity cycle ride tomorrow (Saturday).Paul Humphrey, 62, and Tim Wilson, 60, are raising money for Sue Ryder’s South Oxfordshire palliative care hub by taking part in the Ride Across Britain challenge....","dateCreated":"2022-09-08T06:45:23Z","dateModified":"2022-09-08T06:45:54Z","datePublished":"2022-09-08T23:00:3Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1659111747229"></script>

	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie.css?v=1427980965000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie_8.css?v=1427980961000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/ie_9.css?v=1427980961000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 6;
		virtualcmsPageInfo.sectionName = 'Community';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Home';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.henleystandard.co.uk';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 174723;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Cycling friends to ride length of Britain for palliative care hub';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-09 01:00';
				virtualcmsPageInfo.article.author = '';
				virtualcmsPageInfo.article.createdBy = '';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'http://www.henleystandard.co.uk/news/home/174723/cycling-friends-to-ride-length-of-britain-for-palliative-care-hub.html';
	</script>

	<script src="https://www.henleystandard.co.uk/js/datepicker_localization.jsp?v=1659111745341"></script>
	<script src="https://www.henleystandard.co.uk/js/events_handler.js?v=1659111745409"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script>      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a href=\"InfoPrivacy_cookie.html\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
	<link href='https://fonts.googleapis.com/css?family=Raleway:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<!--
<script type="text/javascript">
    $(document).ready(function() {
        var altezza = $(".background").height();
        //alert(altezza);
        if (altezza > 20 && altezza != null) {
            //$("#container").css("margin-top", "105px");
        }
        else if (altezza == null) {
            //$("#container").css("margin-top", "0px");
        }
    });
</script>
-->
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '6NvQbyayxRfAG', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
              if ( listenerSuccess ) {
                if( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) {
                  if ( ! tcData.gdprApplies ) {

                    // GDPR DOES NOT APPLY, UnpauseAdRequests

                    console.log("gdpr Non Personal Ads");
                    googletag.cmd.push(function () {
			googletag.pubads().setRequestNonPersonalizedAds(1);
			googletag.pubads().refresh();
		        });

                  }
                  else {

                    // GDPR DOES APPLY
			console.log("gdpr does apply");
                        googletag.cmd.push(function () {
			googletag.pubads().refresh();
		         });
                    
                      }
		}
	}
});
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1471270193894-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/HS_mobile_320x50', [320, 50], 'div-gpt-ad-1584550918646-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482161614868-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Half_Height_Bar_300x50', [300, 50], 'div-gpt-ad-1482167285504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1481634020203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[320, 100], [300, 100]], 'div-gpt-ad-1484653057234-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1484656255504-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Bar_300x100', [[300, 100], [320, 100]], 'div-gpt-ad-1471270047004-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Henley_Standard_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1394657961800-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<!--Henley_Standard_Leaderboard_728x90-->

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1524740439927-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Leaderboard', [728, 90], 'div-gpt-ad-1486730865448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Medium_Rectangle', [300, 250], 'div-gpt-ad-1394657961800-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1394657961800-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1481818272358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Skyscraper', [120, 600], 'div-gpt-ad-1394657961800-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Full_Banner', [468, 60], 'div-gpt-ad-1394657961800-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Square_Button', [125, 125], 'div-gpt-ad-1394657961801-6').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/skin', [1, 1], 'div-gpt-ad-1536158810321-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/HS_mobile_320x50', [320, 50], 'div-gpt-ad-1542793499272-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/49023933/Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1614280625368-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26086233" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=26086233&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script data-ad-client="ca-pub-8486516797022389" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-959911-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.henleystandard.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.henleystandard.co.uk/articolo.jsp?idarticolo=174723&amp=false';
      var fb_appId = '640864312707146';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.henleystandard.co.uk/articolo.jsp?idarticolo=174723&amp=false';
    </script>
    <script src="https://www.henleystandard.co.uk/js/social_login/facebook.js?v=1659111755721" ></script>
    <script src="https://www.henleystandard.co.uk/js/social_login/google.js?v=1659111755769" ></script>
    <script src="https://www.henleystandard.co.uk/js/social_login/linkedin.js?v=1659111755777" ></script>
    <script src="https://www.henleystandard.co.uk/js/social_login/functions.js?v=1659111755709" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.henleystandard.co.uk/css/style_site.css?v=1657637231000" rel="stylesheet" type="text/css" />        
          <link href="https://www.henleystandard.co.uk/css/style_site_1.css?v=1657637232000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.henleystandard.co.uk/css/news_article_standard_css.jsp?v=1637766671000" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-959911-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-959911-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_home  ">

    

    
      

        
        
      
      
      
<div class="banner_background_dpf">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<!--
<script type="text/javascript">
     $(document).ready(function() {
        //banner_background_dpf
        var heightBanner = $(".banner_background_dpf").height();
        var $center_bg = $(".banner_background_dpf");
        var $center_bgg = $('#container');
        console.log('The centre width is ' + heightBanner); 
        /*---se Ã¨ presente*/
        
        // On Tablet with no skin or fixed menu
        if ( $(window).width() <= 1024 && $(".container_990").length == 0) {      
            $("#container").css("margin-top", "165px");
            console.log('test1');
        } 
        // On Tablet with no skin but fixed menu
        else if ( $(window).width() <= 1024 && $(".container_990").length == 1){
            $("#container").css("margin-top", "200px");
            console.log('test2');
        }
        
        // On Desktop with no skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 0 && heightBanner <= 0){
            $("#container").css("margin-top", "165px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test3');
        }
        // On Desktop with skin and no fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 0 && heightBanner > 1){
            $("#container").css("margin-top", "255px");
            $center_bg.css('position', 'fixed').css({
                top: '165px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test4');
        }
        // On Desktop with no skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 1 && heightBanner == 0){
            $("#container").css("margin-top", "0px");
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test5');
        }
        // On Desktop with skin and fixed menu
        else if ( $(window).width() >= 1025 && $(".container_990").length == 1 && heightBanner > 0){
            $("#container").css("margin-top", "90px");
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                //left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            console.log('test6');
            console.log('The window width is ' + $(window).width()); 
            console.log('The centre2 width is ' + $center_bg.width()); 
            console.log('The centre3 width is ' + $center_bgg.width());
            console.log('Left is ' + ($(window).width() - ($center_bgg.width()+40)) / 2);
        }
        
     });
     
     
    
    $(window).resize(function (){
        var $center_bg = $('.banner_background_dpf');
        if ( $(".container_990").length == 0) {      
            var $center_bgg = $('#container');
            $center_bg.css('position', 'fixed').css({
                top: '90px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
        } else if ( $(".container_990").length == 1) {      
            var $center_bgg = $('#container');
            $center_bg.css('position', 'fixed').css({
                top: '0px',
                left: ($(window).width() - $center_bg.width()) / 2,
                display: 'inherit'
            });
            
        }
         
    });
   
</script>-->
<div id="container">
    <div class="container_990">
        <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/news_header_layout_css.jsp?v=1550071678000" />
<div class="toolbar_container">
    <div class="box_social">
    


<div class="social_box">
    <a href="https://www.facebook.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="https://twitter.com/henleystandard" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div><!--box_social-->
    <div class="box_date_header">
    <p class="date">Friday, 09 September 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
    
        
                    <div class="menu top_menu_toolbar" id="box_5cb5f616-3cea-4c72-850a-3375bc6a2242">
                    <ul class="menu_1">
<li class="henley-business-directory sezione_530 sezione">
<a rel="nofollow" href="http://www.henleypages.com/" onclick="window.open(this.href,'',''); return false" ><span>Henley Business Directory</span></a>
</li>
<li class="henley-standard-tv sezione_531 sezione">
<a  href="http://www.henleystandard.co.uk/section/531/Henley-standard-tv"  ><span>Henley Standard TV</span></a>
</li>
</ul>

                    </div>
    

    
<div class="cerca box_search_head" id="cercaf1b0791b-a895-4052-a7df-0b32fa1444d0" >
    
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf1b0791b-a895-4052-a7df-0b32fa1444d0 input[name="q"]').example('');
      
      $('#cercaf1b0791b-a895-4052-a7df-0b32fa1444d0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf1b0791b-a895-4052-a7df-0b32fa1444d0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


</div><!--toolbar_container-->
<div class="container_head">
    <div class="container_head_center">
        
        
        
        <div data-render="true"  class="bannervcms banner_manchette_sx_240_90 " data-format="manchette_sx_240_90" ><a rel="nofollow" href="https://www.henleystandard.co.uk/clickhere.jsp?id=23&mode=adv&l=http%3A%2F%2Fproperty.henleystandard.co.uk%2F"  onclick="location.href=this.href return false;"  ><img width="240" src='upload/1531732224427.jpg' alt='' /><script>incrementAdvImpression(23);</script>
</a></div>
      
      
      
        


		<div class="logo box_logo_channel_1 null">
			<a href="http://www.henleystandard.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_black.jpg?v=1472812849000" />
			</a>
		</div>
        <div class="text_edit vc_textedit_logo">
    <p class="text " >Delivering the news from Henley on Thames and South Oxfordshire for over 100 years</p>
</div>

        



<div class="cont_dynamic_button button_header_2" >
              
              <a href="http://henleystandard.zenfolio.com/"  target="_blank">Order your photos</a>
          </div><!-- CACHED -->

        



<div class="cont_dynamic_button button_header_1" >
              
              <a href="section/535/advertise-with-us"  target="_blank">Advertise with us</a>
          </div><!-- CACHED -->

        



<div class="cont_dynamic_button button_header_3" >
              
              <a href="https://selfserve.henleystandard.co.uk/"  target="_blank">Book an ad</a>
          </div><!-- CACHED -->

        
        
                    <div class="menu main_menu" id="box_98c90d12-138b-4413-9038-1810bc0ea769">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="http://www.henleystandard.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_2 sezione">
<a  href="http://www.henleystandard.co.uk/section/2/news"  ><span>News</span></a>
</li>
<li class="sport sezione_3 sezione">
<a  href="http://www.henleystandard.co.uk/section/3/sport"  ><span>Sport</span></a>
</li>
<li class="entertainment sezione_4 sezione">
<a  href="http://www.henleystandard.co.uk/section/4/entertainment"  ><span>Entertainment</span></a>
</li>
<li class="events sezione_5 ">
<a  href="http://www.henleystandard.co.uk/section/5/what-s-on"  ><span>Events</span></a>
</li>
<li class="community attivo selezionato sezione_6 ">
<a  href="http://www.henleystandard.co.uk/section/6/community"  ><span>Community</span></a>
</li>
<li class="announcements sezione_7 404">
<a rel="nofollow" href="http://www.myfamilyannouncements.co.uk/henleystandard/browse?trm=" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="regulars sezione_8 sezione">
<a  href="http://www.henleystandard.co.uk/section/8/regulars"  ><span>Regulars</span></a>
</li>
<li class="features sezione_9 sezione">
<a  href="http://www.henleystandard.co.uk/section/9/features"  ><span>Features</span></a>
</li>
<li class="jobs sezione_10 ">
<a  href="http://www.henleystandard.co.uk/section/10/jobs"  ><span>Jobs</span></a>
</li>
<li class="property sezione_11 pagina-bianca">
<a rel="nofollow" href="http://property.henleystandard.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Property</span></a>
</li>
<li class="classifieds sezione_537 ">
<a  href="http://www.henleystandard.co.uk/section/537/classifieds"  ><span>Classifieds</span></a>
</li>
<li class="tv sezione_694 sezione">
<a  href="http://www.henleystandard.co.uk/section/694/tv"  ><span>TV</span></a>
</li>
</ul>

                    
                            <script >
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    

<script type="text/javascript">
$('.menu_1 li').mouseover(function(e){
    var father=$(this);
    var sottomenu=father.find('.menu_2');
    if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
            sottomenu.addClass('menuL');
            var container=$('#container');
            var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
            var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
            var margineDxBox=margineSinistro+wBox;
            var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
            if(margineDxBox>margineDxContainer){
                    sottomenu.removeClass('menuL').addClass('menuR');
            }else{
            }
            sottomenu.addClass('calcolato');
    }
});
</script>
        
        
        
                    <div class="menu header_secondary_menu" id="box_5042d2a7-1b74-4416-a590-f2dcb51be3a4">
                    <ul class="menu_1">
<li class="benson sezione_622 ">
<a  href="http://www.henleystandard.co.uk/section/622/benson"  ><span>Benson</span></a>
</li>
<li class="caversham sezione_634 ">
<a  href="http://www.henleystandard.co.uk/section/634/caversham"  ><span>Caversham</span></a>
</li>
<li class="goring sezione_663 ">
<a  href="http://www.henleystandard.co.uk/section/663/goring"  ><span>Goring</span></a>
</li>
<li class="henley-on-thames sezione_671 ">
<a  href="http://www.henleystandard.co.uk/section/671/henley-on-thames"  ><span>Henley-on-Thames</span></a>
</li>
<li class="nettlebed sezione_633 ">
<a  href="http://www.henleystandard.co.uk/section/633/nettlebed"  ><span>Nettlebed</span></a>
</li>
<li class="shiplake sezione_654 ">
<a  href="http://www.henleystandard.co.uk/section/654/shiplake"  ><span>Shiplake</span></a>
</li>
<li class="sonning-common sezione_660 ">
<a  href="http://www.henleystandard.co.uk/section/660/sonning-common"  ><span>Sonning Common</span></a>
</li>
<li class="wargrave sezione_678 ">
<a  href="http://www.henleystandard.co.uk/section/678/wargrave"  ><span>Wargrave</span></a>
</li>
<li class="watlington sezione_682 ">
<a  href="http://www.henleystandard.co.uk/section/682/watlington"  ><span>Watlington</span></a>
</li>
<li class="whitchurch sezione_684 ">
<a  href="http://www.henleystandard.co.uk/section/684/whitchurch"  ><span>Whitchurch</span></a>
</li>
<li class="woodcote sezione_686 ">
<a  href="http://www.henleystandard.co.uk/section/686/woodcote"  ><span>Woodcote</span></a>
</li>
</ul>

                    </div>
    

        
    </div><!--container_center-->
    <div class="container_head_footer">
        
        
        <div data-render="true"  class="bannervcms banner_728x90_leaderboard " data-format="728x90_leaderboard" ><!-- /49023933/Leaderboard -->
<div id='div-gpt-ad-1524740439927-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524740439927-0'); });
</script>
</div><script>incrementAdvImpression(22);</script>
</div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_manchette_dx_240_90 " data-format="manchette_dx_240_90" ><a rel="nofollow" href="https://www.henleystandard.co.uk/clickhere.jsp?id=62&mode=adv&l=http%3A%2F%2Fwww.henleystandard.co.uk%2Fsection%2F612%2Ftrade"  onclick="location.href=this.href return false;"  ><img width="240" src='userUpload/TradeLogo.jpg' alt='' />
<!--<img width="240" src='upload/1499762342259.jpg' alt='' />-->

<script>incrementAdvImpression(62);</script>
</a></div>
      
      
      
    </div><!--container_center-->
</div><!--container_head-->
    <div class="overbox_full">
        <div class="overbox_column_510_left">
        	<div class="container_section_date_social">
    






<div class="breadcrumbs_orizzontale box_horizontal_breadcrumbs">
    <ul>  

                                <li>&raquo;</li><li><a href="http://www.henleystandard.co.uk/">Home</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_6 community">
                                <a href="http://www.henleystandard.co.uk/section/6/community">Community</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    
			<div id="article_174723_elements_fe235b90-0e97-4ea3-b494-8e6330cd99f9" class="article_date null">
						<p class="data_articolo data">09 September 2022</p>
			</div>

<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>
    
</div><!--container_section_date_social-->
        	
        
        
      
      
      
        	
			<div id="article_174723_elements_aa0ab971-bf7a-4f4a-92e3-25359c56a824" class="article_top_element null">
						




								<h1 class="titolo_articolo titolo">Cycling friends to ride length of Britain for palliative care hub</h1>
			</div>



<script >

    var addthis_share = {

        url: 'https:\/\/www.henleystandard.co.uk\/http:\/\/www.henleystandard.co.uk\/news\/home\/174723\/cycling-friends-to-ride-length-of-britain-for-palliative-care-hub.html',
        title: 'Cycling friends to ride length of Britain for palliative care hub',
        description: 'TWO men from Ewelme will set off on a 980-mile charity cycle ride tomorrow (Saturday).Paul Humphrey, 62, and Tim Wilson, 60, are raising money for Sue Ryder\u2019s South Oxfordshire palliative care hub by taking part in the Ride Across Britain challenge....',
        media: 'https:\/\/www.henleystandard.co.uk\/resizer\/300\/300\/true\/GN4_DAT_1292990.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="bc5d069c-e7aa-4bea-b7c0-59bbda473914" class="share">
<script>
  var sDiv1 = document.getElementById('bc5d069c-e7aa-4bea-b7c0-59bbda473914');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style ";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.henleystandard.co.uk\/http:\/\/www.henleystandard.co.uk\/news\/home\/174723\/cycling-friends-to-ride-length-of-britain-for-palliative-care-hub.html');      
      sDiv2.setAttribute('addthis:title', 'Cycling friends to ride length of Britain for palliative care hub');
      sDiv2.setAttribute('addthis:description', 'TWO men from Ewelme will set off on a 980-mile charity cycle ride tomorrow (Saturday).Paul Humphrey, 62, and Tim Wilson, 60, are raising money for Sue Ryder\u2019s South Oxfordshire palliative care hub by taking part in the Ride Across Britain challenge....'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.henleystandard.co.uk\/resizer\/300\/300\/true\/GN4_DAT_1292990.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook_like" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_tweet" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_google_plusone" g:plusone:size="medium"></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 174723 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


			<div id="article_174723_elements_7db473b8-3fc2-4ffa-ae0d-cc9984a34e53" class="article_top_element null">
						<div class="multimedia articolo" id="multimedia_0d1a99c6-6e52-4d35-a772-b1bc15361b91">
								<meta property="thumbnail" content="https://www.henleystandard.co.uk/resizer/-1/275/true/GN4_DAT_1292989.jpg--.jpg" />
									<div class="foto_articolo">
											<img title="Cycling friends to ride length of Britain for palliative care hub" src="resizer/-1/275/true/GN4_DAT_1292989.jpg--.jpg" alt="Cycling friends to ride length of Britain for palliative care hub"   height="275"   />
									</div>
						</div>
			</div> 

<script type="text/javascript">
$f("example4", "http://releases.flowplayer.org/swf/flowplayer.commercial-3.2.11.swf", {
    // commercial version license key
    key: '#$106775764356029',
 
    // now we can tweak the logo settings
    logo: {
        url: '',
        fullscreenOnly: false,
        displayTime: 2000
    }
});
</script>

			<div id="article_174723_elements_51c18781-2ec8-48a9-b1f1-f51bb57647d4" class="article_top_element_events null">
						




						




						




						




						




						




						




						




			</div>


			<div id="article_174723_elements_af252132-b194-433c-86b0-cdcd39ec07b5" class="article_body">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><div class="GN4_body"> 
 <p>TWO men from Ewelme will set off on a 980-mile charity cycle ride tomorrow (Saturday).</p> 
 <p>Paul Humphrey, 62, and Tim Wilson, 60, are raising money for Sue Ryder’s South Oxfordshire palliative care hub by taking part in the Ride Across Britain challenge.</p> 
 <p>This is a nine-day journey from Land’s End in Cornwall to John O’Groats in Scotland in which about 900 riders will take part.</p> 
 <p>The two men have been preparing for the event for more than a year, cycling four times per week and building up their endurance.</p> 
 <p>Mr Humphrey, who worked in the pharmaceuticals industry before retiring in May, said: “During lockdown, a group of us in the village began cycling daily. It gave us the freedom and the time to do it.</p> 
 <p>“We thought this would be something to challenge us and it’s something more adventurous. </p> 
 <p>“We both enjoy cycling but this is by far the biggest challenge we’ve done. Each day of the event we’ll be cycling 100 miles at least. </p>
 <div class="bannervcms banner_taboola_articles_col"> 
  <div class="OUTBRAIN" data-ob-contenturl="" data-widget-id="AR_2" data-ob-installation-key="HIGGS1PNQLJCO1EL6L7395O19"></div> 
  <script type="text/javascript">
$('div[data-ob-contenturl]').attr('data-ob-contenturl', window.location.href)
</script> 
  <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
 </div>
 <script>incrementAdvImpression(58);</script> 
 <p>“During training we can easily cover that distance in one go but doing it nine times in a row is going to be a very different story.</p> 
 <p>“I’m apprehensive. You just have to wonder whether you’ve done enough training and covered enough miles and will our bodies hold up. </p> 
 <p>“We have no idea how our bodies will respond but it’s exciting too because we are cycling from one end of the country to the other and that will be a huge achievement if we can do it.”</p> 
 <p> He said that living by the Chilterns meant they could train on hills which had been good preparation for the challenge.</p> 
 <p>The men, who are both married with grown-up children, met more than 20 years ago when they were next-door neighbours. Mr Wilson is a doctor. </p> 
 <p>As they live close to the care hub in Wallingford, they saw the charity as a good fit. Mr Humphrey said: “We wanted to pick a cause that was local to us and something which people could identify with. </p> 
 <p>“Sue Ryder has touched many people’s hearts, including people we know, and provides a very valuable service to the community. We’re delighted to be supporting them in this way.” Megan Bentley, community fundraiser at the charity, said: “We are incredibly grateful to Paul and Tim for choosing to take on this impressive challenge to support us. </p> 
 <p>“As a charity, we’re reliant on generous supporters donating and fundraising, which helps us to be there when it matters for people going through the most difficult times of their lives. </p> 
 <p>“Good luck, Paul and Tim, we’re behind you both all the way.” </p> 
 <p>The pair hope to raise &pound;4,000. To donate, visit justgiving.com/<br />fundraising/Paul-Tim or justgiving.<br />com/fundraising/Doctortimwilson</p> 
</div></div>
			</div>





			<div id="article_174723_elements_3967c2a7-194b-40b5-a733-3c1b02bedc98" class="article_date null">
						<p class="data_articolo data">09 September 2022</p>
			</div>

<script>
if(CONTENTTYPE == "sondaggio") {  
    $(".article_date").hide(); 
}
</script>

        
        <div data-render="true"  class="bannervcms banner_taboola_articles " data-format="taboola_articles" ><div class="OUTBRAIN" 
data-ob-contentUrl=""
data-widget-id="AR_1" 
data-ob-installation-key="HIGGS1PNQLJCO1EL6L7395O19"
></div>
<script type="text/javascript">
$('div[data-ob-contenturl]').attr('data-ob-contenturl', window.location.href)
</script>
<script type="text/javascript" async="async" 
src="https://widgets.outbrain.com/outbrain.js"></script><script>incrementAdvImpression(57);</script>
</div>
      
      
      

        
        
      
      
      
<div class="article_comments_plusfb">
	
	
<div id="unique_174723">
<script id="script-unique_174723">
  
function activateFacebookComment_unique_174723(d, s, id) {
    
    var fjs = d.getElementById('script-unique_174723');
    if (!fjs) {
      console.log('insert facebook comment unique_174723: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_174723() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_174723(document, 'script', 'facebook-jssdk');
  
  
  var page_link='http:\/\/www.henleystandard.co.uk\/news\/home\/174723\/cycling-friends-to-ride-length-of-britain-for-palliative-care-hub.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_174723" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="510" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_174723');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_174723');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_174723: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_174723();
</script>
</div>

</div><!--article_comments_plusfb-->
        	
        	




        	
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_auto_more_news_article" id="box_a3173055-cc42-4680-99ee-810650828c84">
						<p class="occhiello_titolo">More News:
						</p>
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_home   pos1 articolo community News">
											<article>
																<div class="cont_foto">
																	<a href="http://www.henleystandard.co.uk/news/home/174595/boy-13-paddles-length-of-thames-in-eight-days.html" >
																		<img alt="Boy, 13, paddles length of Thames in eight days" title="Boy, 13, paddles length of Thames in eight days" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_1291504.jpg--.jpg" width="100" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="http://www.henleystandard.co.uk/news/home/174595/boy-13-paddles-length-of-thames-in-eight-days.html">Boy, 13, paddles length of Thames in eight days</a></h2>
															<p class="testo taglia_testo">A BOY travelled the length of the River Thames on <span class="puntini">... [<span>more</span>]</span>
															</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_home   pos2 articolo community News">
											<article>
																<div class="cont_foto">
																	<a href="http://www.henleystandard.co.uk/news/home/174593/sister-walks-190-miles-for-charity.html" >
																		<img alt="Sister walks 190 miles for charity" title="Sister walks 190 miles for charity" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_1291490.jpg--.jpg" width="100" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="http://www.henleystandard.co.uk/news/home/174593/sister-walks-190-miles-for-charity.html">Sister walks 190 miles for charity</a></h2>
															<p class="testo taglia_testo">A WOMAN is to walk 190 miles to raise money for a <span class="puntini">... [<span>more</span>]</span>
															</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos3 articolo sonningcommon News">
											<article>
																<div class="divcont ">
															<h2 class="titolo"><a href="http://www.henleystandard.co.uk/news/sonning-common/174464/keep-active.html">Keep active</a></h2>
															<p class="testo taglia_testo">ACTIVE Leaders will hold the last of its summer <span class="puntini">... [<span>more</span>]</span>
															</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box  vc_macro_section_community-news-by-district vc_macro_section_community vc_macro_section_home   pos4 articolo sonningcommon News">
											<article>
																<div class="cont_foto">
																	<a href="http://www.henleystandard.co.uk/news/sonning-common/174463/pub-play-area.html" >
																		<img alt="Pub play area" title="Pub play area" src="https://www.henleystandard.co.uk/resizer/100/75/true/GN4_DAT_1068446.jpg--.jpg" width="100" height="75"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="http://www.henleystandard.co.uk/news/sonning-common/174463/pub-play-area.html">Pub play area</a></h2>
															<p class="testo taglia_testo">A CHILDREN’S play area has been installed in the <span class="puntini">... [<span>more</span>]</span>
															</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_a3173055-cc42-4680-99ee-810650828c84.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:1 -->



        </div><!--overbox_column_500_left-->
        <div class="overbox_column_470_right">
            
<div class="cont_top_three_sections">
    
<div class="tab_menu tab_menu_top_three_sections" id="98b54a2e-a4d3-422e-9b05-c98fd7ae39d1"></div>


    
        <script>
					$(document).ready(function(){
						$('#box_b2097343-92f6-45af-9ae6-fe42f53617fa.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

     
    
    
        <script>
					$(document).ready(function(){
						$('#box_acde93f4-567d-48cc-8b8c-4d80360975cf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

     
    
    
        <script>
					$(document).ready(function(){
						$('#box_41b04bcc-2165-4cdf-bf73-809a209ccc82.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

     
</div><!--cont_top_three_sections-->
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_470x60_1 " data-format="rectangle_470x60_1" ><!-- /49023933/Full_Banner -->
<div id='div-gpt-ad-1394657961800-1' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-1'); });
</script>
</div><script>incrementAdvImpression(40);</script>
</div>
      
      
      
            <div class="overbox_column_small_160">
                
        
        <div data-render="true"  class="bannervcms banner_skyscraper_160x600_1 " data-format="skyscraper_160x600_1" ><!-- /49023933/Wide_Skyscraper -->
<td width="160" height="600" align="left" valign="top">
<div id='div-gpt-ad-1394657961800-6' style='width:160px; height:600px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-6'); }); 
</script></div> 
</td><script>incrementAdvImpression(31);</script>
</div>
      
      
      
                
        
        
      
      
      
        	</div><!--overbox_column_small_160-->
        	<div class="column_300_right">
        	    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1 " data-format="rectangle_300x250_1" ><!-- /49023933/Medium_Rectangle -->
<div id='div-gpt-ad-1394657961800-4' style='width:300px; height:250px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961800-4'); }); 
</script></div>
<script>incrementAdvImpression(33);</script>
</div>
      
      
      
<div class="cont_box_preview_polls">
    <div class="text_edit box_preview_polls_headline">
    <p class="text " >POLL: Have your say</p>
</div>

    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_polls" id="box_14f40993-25a8-48bd-b0b1-e16d0f9fa7bb">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 sondaggio home News">
											<article>
																<div class="cont_foto">
																	<a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html" >
																		<img alt="Does Henley need a Premier Inn?" title="Does Henley need a Premier Inn?" src="https://www.henleystandard.co.uk/resizer/290/118/true/GN4_DAT_1160044.jpg--.jpg" width="290" height="118"/>
																	</a>
																</div>
															<h2 class="titolo"><a href="http://www.henleystandard.co.uk/sondaggi/73224/Title-opinion--poll.html">Does Henley need a Premier Inn?</a></h2>
																<div class="divcont ">
																<p class="customLabel1">vote!</p>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
					<script >
						$(document).ready(function(){
							$('#box_14f40993-25a8-48bd-b0b1-e16d0f9fa7bb .box').css('cursor','pointer');
							$('#box_14f40993-25a8-48bd-b0b1-e16d0f9fa7bb .box').each(function(){
								$(this).click(function(){
									window.location=$(this).find('a').attr('href');
								})
							});
						})
					</script>
        <script>
					$(document).ready(function(){
						$('#box_14f40993-25a8-48bd-b0b1-e16d0f9fa7bb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div><!--cont_box_preview_polls-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3 " data-format="rectangle_300x250_3" ><!-- /49023933/Medium_Rectangle_2 -->
<div id='div-gpt-ad-1614280625368-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1614280625368-0'); });
  </script>
</div><script>incrementAdvImpression(85);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_1 " data-format="rectangle_300x90_1" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 1 -->
<div id='div-gpt-ad-1484653057234-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484653057234-0'); });
</script>
</div><script>incrementAdvImpression(34);</script>
</div>
      
      
      
<div class="cont_banner_double_145x145">
    
        
        <div data-render="true"  class="bannervcms banner_square_145x145_1 " data-format="square_145x145_1" ><!-- /49023933/Square_Button_125x125 -->
<div id='div-gpt-ad-1394657961801-5' style='height:125px; width:125px; margin-left:10px'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394657961801-5'); });
</script>
</div><script>incrementAdvImpression(37);</script>
</div>
      
      
      
    
        
        
      
      
      
</div><!--cont_banner_double_145x145-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_2 " data-format="rectangle_300x90_2" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 2 -->
<div id='div-gpt-ad-1484656255504-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484656255504-0'); });
</script>
</div><script>incrementAdvImpression(35);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x90_3 " data-format="rectangle_300x90_3" ><!-- /49023933/Henley_Standard_Bar_300x100 - number 3 -->
<div id='div-gpt-ad-1471270047004-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471270047004-0'); });
</script>
</div>
<script>incrementAdvImpression(36);</script>
</div>
      
      
      
        	</div><!--column_300_right-->
        </div><!--overbox_column_470_right-->
    </div><!--overbox_full-->
            <link rel="stylesheet" type="text/css" href="https://www.henleystandard.co.uk/css/news_footer_layout_css.jsp?v=1550071678000" />
        
        <div data-render="true"  class="bannervcms banner_leaderboard_2_728x90 " data-format="leaderboard_2_728x90" ><!-- /49023933/Henley_Standard_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1481634020203-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481634020203-0'); });
</script>
</div><script>incrementAdvImpression(54);</script>
</div>
      
      
      
<div class="overbox_footer">
    <div class="cont_footer_copyright">
    


		<div class="logo footer_logo_news">
			<a href="http://www.henleystandard.co.uk/">
				<img  alt="Home" title="Home" src="images/henley_standard_footer.png?v=1427980965000" />
			</a>
		</div>
    <div class="cont_address_footer_copyright">
        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS GROUP</strong><br> Tel: 01491 419400 <br><a href="http://www.higgsgroup.co.uk"title="">www.higgsgroup.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY PAGES</strong> <br>Tel: 01491 419419 <br><a href="http://www.henleypages.com" title="www.henleypages.com">www.henleypages.com</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS PRINTING & DESIGN</strong>  <br>Tel: 01491 419429<br> <a href="http://www.higgsprinting.co.uk" title="www.higgsprinting.co.uk">www.higgsprinting.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HIGGS OFFICE SUPPLIES</strong>  <br>Tel: 01491 419499<br> <a href="http://www.higgsofficesupplies.co.uk" title="www.higgsofficesupplies.co.uk">www.higgsofficesupplies.co.uk</a></p>
</div>

        <div class="text_edit address_footer_copyright">
    <p class="text " ><strong>HENLEY LIFE MAGAZINE</strong>  <br>Tel: 01491 419449<br> <a href="http://www.henleylife.co.uk" title="www.henleylife.co.uk">www.henleylife.co.uk</a></p>
</div>

    </div><!--address_footer_copyright-->
    
        
                    <div class="menu menu_footer_copyright" id="box_29a28e36-d923-4419-85be-16ae0245b720">
                    <ul class="menu_1">
<li class="contact-us sezione_605 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/605/contact-us"  ><span>Contact Us</span></a>
</li>
<li class="advertise-with-us sezione_535 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/535/advertise-with-us"  ><span>Advertise with us</span></a>
</li>
<li class="cookie-policy sezione_602 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/602/cookie-policy"  ><span>Cookie Policy</span></a>
</li>
<li class="copyright-and-terms sezione_603 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/603/copyright-and-terms"  ><span>Copyright and Terms</span></a>
</li>
<li class="competition-rules sezione_604 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/604/competition-rules"  ><span>Competition Rules</span></a>
</li>
<li class="privacy-policy sezione_834 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/834/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="equality sezione_835 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/835/equality"  ><span>Equality</span></a>
</li>
<li class="code-of-practice sezione_836 pagina-bianca">
<a  href="http://www.henleystandard.co.uk/section/836/code-of-practice"  ><span>Code of Practice</span></a>
</li>
</ul>

                    </div>
    

	

<div class="copyright ">
        
         <p>© Higgs &amp; Co (Printers) Limited 2016 | Registered in England number 1418717</p>
         
    <div class="vc_logo_miles"><a href=""><img src="images/logo_miles33.png"/></a></div>
        
        <p class="powered_by">Powered by <span class="virtualcom"><a href="" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

</div><!--cont_footer_copyright-->
</div><!--overbox_footer-->
    </div><!--container_990-->
</div><!--container-->

    <script  src="https://www.henleystandard.co.uk/js/jquery.sharrre.min.js?v=1659111746425"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.henleystandard.co.uk/js/confirm/jquery.confirm.css?v=1659111748541" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.henleystandard.co.uk/js/fancybox/source/jquery.fancybox.css?v=1659111765829" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=174723" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
<script >
//<![CDATA[    

if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".tab_top_news .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.tab_top_news{ display:none; }</style>');
    $('.tab_top_news').addClass('cf879951-5f6f-4060-946c-e46e85f5afc4');
    $('#98b54a2e-a4d3-422e-9b05-c98fd7ae39d1').append('<p class="label_tab label_tab_1">Top News</p>');
    $('#98b54a2e-a4d3-422e-9b05-c98fd7ae39d1 .label_tab_1').bind('click loadFirst',function(){
        $('#98b54a2e-a4d3-422e-9b05-c98fd7ae39d1 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.cf879951-5f6f-4060-946c-e46e85f5afc4').hide();
        $('.tab_top_news').show();
        if($(".tab_top_news .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_news .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_sport{ display:none; }</style>');
    $('.tab_top_sport').addClass('cf879951-5f6f-4060-946c-e46e85f5afc4');
    $('#98b54a2e-a4d3-422e-9b05-c98fd7ae39d1').append('<p class="label_tab label_tab_2">Top Sport</p>');
    $('#98b54a2e-a4d3-422e-9b05-c98fd7ae39d1 .label_tab_2').bind('click loadFirst',function(){
        $('#98b54a2e-a4d3-422e-9b05-c98fd7ae39d1 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.cf879951-5f6f-4060-946c-e46e85f5afc4').hide();
        $('.tab_top_sport').show();
        if($(".tab_top_sport .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_sport .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });
    $('head').append('<style>.tab_top_entertainment{ display:none; }</style>');
    $('.tab_top_entertainment').addClass('cf879951-5f6f-4060-946c-e46e85f5afc4');
    $('#98b54a2e-a4d3-422e-9b05-c98fd7ae39d1').append('<p class="label_tab label_tab_3">Top Entertainment</p>');
    $('#98b54a2e-a4d3-422e-9b05-c98fd7ae39d1 .label_tab_3').bind('click loadFirst',function(){
        $('#98b54a2e-a4d3-422e-9b05-c98fd7ae39d1 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.cf879951-5f6f-4060-946c-e46e85f5afc4').hide();
        $('.tab_top_entertainment').show();
        if($(".tab_top_entertainment .tipo_visualizzazione_menu p").length > 0){
                $(".tab_top_entertainment .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#98b54a2e-a4d3-422e-9b05-c98fd7ae39d1 p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>